Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> S50 geht nicht mehr Richtig, S50 Problem
StringNotFound
Geschrieben am: 14.06.2013, 12:59
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 6547
Mitglied seit: 14.06.2013



Hey Community
Ich habe ein Problem mit meine S50 N
Das Problem: Sie beschleunigt nicht mehr bzw. fährt ganz langsam und wird auch nicht schneller
Im Leerlauf kann man ein wenig Gasgeben (hört sich normal an) und nach ner gewissen Zeit kommt ein Dumpfes Geräusch und dies bleibt dann auch
Beim Anfahren kommt dieses Dumpfe Geräusch auch (sofort) und es bleibt halt.
Ausserdem ist es so das er einmal ganz kurz schneller wird und dann wieder langsamer wird also immer wieder soon "Stoß Gasgeben" würde ich es nennen

Dies ist seit dem ich angefahren bin und dann in 2. Gang wollte diesen kurz drinn hatte und es dann wieder in den leerlaufrutschte und ich ins leere beschleunigte

Meine Frage nun könnt ihr mir sagen was es sein könnte weil ich keine Ahnung habe was es sein könnte

Danke schonmal
MFG
StringNotFound
PME-Mail
Top
simson freak
Geschrieben am: 14.06.2013, 19:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 537
Mitgliedsnummer.: 2746
Mitglied seit: 10.10.2009



So nachdem ich es mir jetzt bestimmt 5 mal durchgelesen habe,weil die Grammatik wirklich grausam ist(!),würde ich mal auf einen "verstopften" Auspuff tippen. Am besten du baust mal das Endstück ab und machst drinnen alles schön sauber. Am besten versuchen auszubrennen. thumbsup.gif

Bist du es Ronny?


--------------------
Gemisch im Blut,
Simson in der Seele!


Fuhrpark:
SR 2E Bj. 73 bisschen zum reimheizen
MZ ETZ 250 Bj. 83 Alltagsfahrzeug im Sommer
MZ ETZ 250 Bj. 87 im Aufbau
S51 Enduro Bj.87 traumhafter Originalzustand-Schönwetterbude
S51/1 C1 Schlechtwetterfahrzeug



Gruß Sven
PME-Mail
Top
Andi0105
Geschrieben am: 15.06.2013, 09:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4089
Mitgliedsnummer.: 3868
Mitglied seit: 26.09.2010



QUOTE (simson freak @ 14.06.2013, 20:57)

Bist du es Ronny?

laugh.gif Das glaub ich nicht.

Gruß Andi
PME-Mail
Top
Gudupower
Geschrieben am: 15.06.2013, 11:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4378
Mitgliedsnummer.: 5541
Mitglied seit: 02.06.2012



Typische Nebenluftstellen prüfen.


--------------------
PM
Top
StringNotFound
Geschrieben am: 15.06.2013, 21:13
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 6547
Mitglied seit: 14.06.2013



Okay sry für die Grammatik xD ich war verzweifelt xD
Also Auspuff hab ich ausgebrannt aber immernoch das Problem
Mein Vater meint er bekommt kein Benzin und wie es aussieht liegt es an der Schwimmernadel
Kann man die auswechseln oder lohnt sich es da eher nen neuen Vergaser zu kaufen?

MFG StringNotFound
PME-Mail
Top
Gudupower
Geschrieben am: 15.06.2013, 21:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4378
Mitgliedsnummer.: 5541
Mitglied seit: 02.06.2012



Am Vergaser kannst du viel machen, da muss man nicht gleich einen neuen kaufen, es sei denn, du hast ein wenig viel Geld übrig. biggrin.gif

Schwimmernadelventil prüfen, vielleicht klemmt es nur.
Falls es gar nicht mehr richtig geht, dann neu kaufen kostet 2€ oder so. wink.gif

Schwimmer prüfen. Ist er dicht? Einfach mal schütteln.
Falls er undicht ist ebenfalls erneuern, ist preislich ähnlich wie das Ventil.

Schwimmerstand prüfen, die Werte gibt es bei den Mopedfreunden Oldenburg, einfach googlen.

Düsen reinigen, am besten mit Luft, keine spitzen Gegenstände.

Wenn man schonmal dabei ist kann man auch den ganzen Vergaser reinigen, falls er dreckig ist..! smile.gif

Wenn das alles nicht hilft dann liegt es nicht am Vergaser. thumbsup.gif

Wenn es wirklich mit Spritfluss Problem ist, dann wären dann noch die Faktoren vor dem Vergaser, also Benzinhahn und Tank, aber schaue dir erstmal den Vergaser an!


--------------------
PM
Top
StringNotFound
Geschrieben am: 15.06.2013, 21:30
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 6547
Mitglied seit: 14.06.2013



Wie gesagt Vergaser schon einmal Auseinander genommen alles gecheckt alles i.O. ausser die Nadel die bleibt halt hängen und lässt kein Benzin mehr durch. Wenn ich das jetzt richtig von meinem Vater aufgegriffen habe. gut aber meine Frage ist beantwortet danke dann muss ich nicht nen ganz neuen Vergaser holen ^^
MFG
StringNotFound
PME-Mail
Top
Gudupower
Geschrieben am: 15.06.2013, 21:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4378
Mitgliedsnummer.: 5541
Mitglied seit: 02.06.2012



Meinst du die Nadel im Gasschieber oder in der Vergaserwanne?


--------------------
PM
Top
StringNotFound
Geschrieben am: 16.06.2013, 08:40
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 6547
Mitglied seit: 14.06.2013



Schwimmernadelventil
hab jetzt aber schon eins von nem anderen reingebaut ^^ mal gucken
PME-Mail
Top
simson freak
Geschrieben am: 16.06.2013, 20:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 537
Mitgliedsnummer.: 2746
Mitglied seit: 10.10.2009



Würde der Motor aber zu wenig Sprit bekommen, wäre das Gemisch dünner und der Motor läuft automatisch hochtourig hmm.gif


--------------------
Gemisch im Blut,
Simson in der Seele!


Fuhrpark:
SR 2E Bj. 73 bisschen zum reimheizen
MZ ETZ 250 Bj. 83 Alltagsfahrzeug im Sommer
MZ ETZ 250 Bj. 87 im Aufbau
S51 Enduro Bj.87 traumhafter Originalzustand-Schönwetterbude
S51/1 C1 Schlechtwetterfahrzeug



Gruß Sven
PME-Mail
Top
StringNotFound
Geschrieben am: 16.06.2013, 21:30
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 6547
Mitglied seit: 14.06.2013



So immoment geht sie wieder. Ein Problem nur man kann nur ca 1/4 gas geben und dann fängt er an zu "stottern"
Ich hab jetzt schon Die Vergasernadel eingestellt und das Gemisch so verändert in beide Richtungen hat rein gar nichts gebracht
Noch Ideen?

MFG
StringNotFund
PME-Mail
Top
Gudupower
Geschrieben am: 16.06.2013, 22:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4378
Mitgliedsnummer.: 5541
Mitglied seit: 02.06.2012



Schwimmerstand stimmt aber wirklich?


--------------------
PM
Top
Feuerball
Geschrieben am: 17.06.2013, 05:26
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 43
Mitgliedsnummer.: 6352
Mitglied seit: 14.04.2013



Überprüfe mal ob der Vergaserflansch noch Plan ist.
Und ob der Bezinhahn und Filter überhaupt genug Sprit durch lassen meist nach langer Standzeit verstopft das und es tropft nur noch.
PME-Mail
Top
StringNotFound
Geschrieben am: 17.06.2013, 17:40
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 6547
Mitglied seit: 14.06.2013



Schwimmerstand ist i.O. und Tank und sowas alles ok Benzin läuft ordentlich
MFG StringNotFound
PME-Mail
Top
ddrschrauber
Geschrieben am: 18.06.2013, 06:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Hast du eigentlich den Ansaugtrakt dran oder nur den blanken Vergaser. Das dumpfe Geräusch kommt davon, dass die Resonanz das Gemisch wieder aus dem Einlass herausdrückt.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter