Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Mit aller Mühe SR2 läuft nicht!, Sr2 Neuaufbau bekomm ihn aber nciht zum
Mannex
Geschrieben am: 15.09.2007, 15:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 199
Mitgliedsnummer.: 641
Mitglied seit: 13.06.2007



Halli hallo Leute,

nach dem ich nun eine ganze Weile nun schon hier im Forum bin und versucht habe die Probleme die ich habe immer mit einem bereits vorhanden Beitrag zu lösen wusste... steh ich jetzt wirklich vor einem Rätsel ...

Und zwar habe ich mir ein SR2 Baujahr 1957 Aufgebaut und bekomm diesen nicht zum laufen! Der Zustand war ganz gut soweit von dem Essi ... die Information vom Vorbestizert war das der zuletzt lief -> da dacht ich mir nach dem Lackieren und so neues Öl Vergaser Clean und ab gehts =) ... nichts da ... nach dem einstellen der Zündung stellte ich fest das er sehr unruhig läuft und sich die Zündung immer wieder verstellte ->

Somit stellte ich mit 1 blick schon fest das die Lager nicht mehr so funktionierten wie sie es sollten.

Hier erstmal ein Bild vom Essi vorher ... =) und im jetzt Zustand!
user posted image


So und das habe ich nun darauf gemacht! Also hier liste ich mal schnell auf was ich alles kontrolliert habe und dann meine Vermutung... =)

user posted image


So hier was ich alles kontrolliert habe:

- Vergaser ist sauber
- Zündfunke kommt sehr gut
- Zündung ist eingestellt
- Kerze funktionsfähig
- Neue Lager im Motor

Also folgendes ist zu sehen, der Motor an sich hört sich so an als wenn er anspringen will jedoch suppt er sehr viel aus dem Auspuff heraus -> ich habe aber den Schwimmer eingestellt ... meine erste Vermutung ist das eventuell das Ventil nicht mehr schließt und er dadurch immer absäuft.

Ich hatte den Motor schonmal relativ am laufen bin damit auch 1KM gefahren .. aber er dreht sehr unruhig bzw... nur im unteren Drehzahlbereich ... und nicht so schön hoch ... könnte ja auch am zuvielen Sprit liegen...


Weiterhin ist es ja sehr komisch das er nach 1. KM ausgehen zu droht bzw. das dann auch macht und es mir scheint als wenn die Zündung sich wieder bissel verstellt hätte ... vllt Kondensator?

Die nächste idee von mir ist der Unetrbrecher? Wie verhält dieser sich wenn er verschlissen ist? Gibts dafür eventuell eine eindeutige Diagnose...

Ich hoffe ich habe alles genügend beschrieben und wir können gemeinsam eine Lösung für mein Problem finden ... =)

Danke jetzt schonmal im vorraus .. MFG SR2 MANNEX
biggrin.gif


--------------------
Mfg Micha
PME-Mail
Top
NorbertE
Geschrieben am: 15.09.2007, 16:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Hallo Micha,

schön gemacht, auch mit den Lackierfeinheiten thumbsup.gif

So toll ist das Alles nicht, also nur Mut.

So, wie Du es beschreibst, tippe ich auf falsches Gemisch...also Vergaser.
Ich schreib Dir einfach mal so paar Sachen, die Du kontrollieren kannst und solltest:
-Hauptdüse richtig (55) und frei?
-Nadel in der 3. Kerbe von oben?
-Vergaserflansch plan oder stark krumm?
-Schwimmerstand
-Schwimmernadelventil

Zum Schwimmerstand(vorausgesetzt, er ist dicht und nicht abgesoffen!): Vergaseroberteil umgedreht in eine Hand, Schwimmer einlegen, die Vergaserdichtung ist raus/ab, zwischen Dichtfläche und Schwimmeroberkante müssen es nun 19,5mm sein. Das ist der korrekte Schwimmerstand.

Nadelventil: Vergaseroberteil mit Schlauch am vollen Tank. Mit einem Finger von unten das Nadelventil zart nach oben drücken, Hahn auf. Da darf nichts mehr laufen!
Das "Nachobendrücken" bitte ohne Gewalt!

Ich will Dir nicht zu nahe treten, aber ist Dein Luftfilter auch offen?

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Mannex
Geschrieben am: 15.09.2007, 19:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 199
Mitgliedsnummer.: 641
Mitglied seit: 13.06.2007



Hey Norbert,

vielen Dank für deine Hilfe ... ich werde deine Punkte nochmal alle Kontrollieren, ich denk das könnte alle Fälle etwas bringen. In wie weit siehst du das mit dem Unterbrecher? Wäre es sinnvoll den gleich vorab zu wechseln um damit etwaligen anderen Problemen aus dem weg zu gehen?

Mit meinem Schwimmerventil bin ich mir nicht ganz sicher ob das seine Funktion noch ganz erfüllt, wo kann ich mir ein neues bestellen bzw. in welchem Online-Shop würde ich auch gleich eine 55 Düse bekommen. Ich weis zwar das ich eine habe aber für mein nächsten Essi brauch ich sowas dann auch und da weis ja wie es is ... Jäger und Sammler ^^.

Achso vielen Dank für dein Tipp mitm Luftfilter, ich fühle mich doch da nicht aufn Schlips getreten... bin doch jedem gedanken dankbar.

Achso meine Teile habch jetzt vom Verchromen wieder geholt in Freital =) Herrlich Norbert danke nochmal für den Tipp ... am geilsten, was ich sofort Fotografieren musste war das Schild welches an der Einfahrt steht smile.gif

So hier nun das Muster meiner Verzierungen biggrin.gif I call this "Schlangenhaut" ^^
user posted image

So hier der Absolut coolste Galvanik Tipp aus der Umgebung Dresden smile.gif

user posted image

Und hier noch einmal meine Felge genauer =) verziert mit Nabenkappen ...

user posted image


Und noch ein Bild von der Seite =)

user posted image

Danke im vorraus für deine Anwort.

Micha


--------------------
Mfg Micha
PME-Mail
Top
Sachsenring601
Geschrieben am: 15.09.2007, 20:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 600
Mitgliedsnummer.: 276
Mitglied seit: 25.05.2006



Hallo,

zu erwähnen wäre vielleicht noch, dass die Zahl "55" keine Gewähr für die tatsächliche Durchlassgröße darstellt.
In 50 Jahren hat vielleicht schon so mancher mit Draht die Düse gereinigt oder gar aufgebohrt.
Achte auch darauf, dass die Kanäle im Vergaser frei sind!
Hatte erst Probleme mit meiner Schwalbe, die ich nach 17 Jahren wiederbelebte!
Fuhr nur mir gezogenen Choke! Alle Düsen sauber, neuer Schwimmer und korrekt eingestellt...nur die kleine Bohrung für das Leerlaufsystem Richtung Mischkammer war zugekrustet.

QUOTE
Die nächste idee von mir ist der Unetrbrecher? Wie verhält dieser sich wenn er verschlissen ist?


Wenn er verschlissen ist, läßt sich der Unterbrecherabstand nicht mehr einstellen!
Hammer und Ambos sollen natürlich keine Häcker und Krater aufweisen, es könnte auch die Feder gebrochen sein (oder nicht straff genug).

Den Kondensator am besten auswechsel, er ist meist für kuriose Zündungsstörungen verantwortlich...gerade bei warmen oder heissen Motor.

QUOTE
nach dem einstellen der Zündung stellte ich fest das er sehr unruhig läuft und sich die Zündung immer wieder verstellte ->


Ein verstellen der Zündung würde auf eine "wandernde" Schwungmasse hindeuten!
Paßfederscheibe überprüfen.

Ausserdem könnte der Kurbelwellenstumpf schlagen! Wenn jemand mittels Meißel versucht hat, die festsitzende Mutter loszuschlagen.

Dann mal viel Spaß!

Dirk


--------------------
Meine Hobbys: Oldtimer, Amateurfunk und Radsport
Meine Fahrzeuge: SR1, SR2, KR51/1, S51 Enduro, S51B, AWO 425 S, ES 175/1, Trabant, IFA F8

http://home.arcor.de/dirk_kunze/
PME-MailWebseite
Top
der Lehmann
Geschrieben am: 19.09.2007, 18:53
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7345
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



Hallo Micha,

bei dem Geheimtipp ist doch das Schild o.k.. Hauptsache es hat geklappt und der Preis hat gestimmt. Gib mal ein Zeichen.

Grüße, Jürgen


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
NorbertE
Geschrieben am: 19.09.2007, 21:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Dirk, dass bei einer Düse, wo "55" draufsteht, nun heute nicht unbedingt 55 drin sein müssen laugh.gif ist klar. Die kann man aber in jeder Feinmechanik-oder KFZ-Wekstatt mal prüfen lassen. Geht schnell und kost nix.

Der NKJ-Vergaser ist wesentlich unkomplizierter als ein BVF...er hat z.B. kein Leerlaufsystem mit kleinen Kanälchen.
Richtig gesäubert, muss die Karre auch mit einem ausgeklapperten Vergaser laufen...halt nicht in Höchstform.

Wenn Du die Zündung machst, machs gleich richtig! Neuer Unterbrecher+Kondensator. Das ist eine Investition unter 10 Euro und hilft für eine ganze Zeit wirtschaften.

Hast Du "das Verstellen der Zündung" geprüft oder nimmst Du es nur subjektiv vom Laufgeräusch her an?

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Mannex
Geschrieben am: 20.09.2007, 19:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 199
Mitgliedsnummer.: 641
Mitglied seit: 13.06.2007



Hey Norbert,

vielen vielen Dank für deine Zahlreichen Tipps....
Nach dem ich diese nun befolgen wollte bzw. nach einer paar wöchigen Bastelpause von mir bedingt durch meine neue Arbeit, habe ich nun endlich wieder neu Kraft geschöpft gehabt und mehr Elan.

Deine Tipps zum testn bin ich nun Schritt für Schritt angegangen.... und zwar so das ich gesagt habe ... ich brauch wenn ich es nun Versuche .... Komplett erstmal wie du jetzt im nachhinnein geschrieben hasst einen neuen Kondensator einen neuen Unterbrecher + neue Zündkerze + Feineinstellungen des Schwimmers, Test des Schwimmernadelbentils und neue 225er Zündkerze ....

Herrlich kann ich dir sagen nach 1,5 Stunden in aller Ruhe und hoch Konzentrierter Arbeit habch es dann geschaft gehabt... mein Essi läuft .... wie ne eins .... so ein geiles Gefühl wenn die Lager sich das erstmal einrütteln und so =) vom aller feinsten ...

Das beste ist drann ich kann doch nicht so schelcht, sogar sehr gut Unterbrecher Zündung einstellen hab ich festgestellt. Lag halt immer nur daran das ich es nie gesehen habe wenn der Vergaser verstellt war, da konnte es ja nie funktionieren.

Vielen Dank nochmal Nobert nochmal und allen anderen smile.gif


_clap_1.gif rolleyes.gif blink.gif biggrin.gif


--------------------
Mfg Micha
PME-Mail
Top
NorbertE
Geschrieben am: 20.09.2007, 22:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



thumbsup.gif Dirk: nicht ich war es; Du hast es gepackt thumbsup.gif

Nichtsdestotrotz: ich trink Jever laugh.gif


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Sr2E1963
Geschrieben am: 21.09.2007, 13:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1443
Mitgliedsnummer.: 161
Mitglied seit: 08.11.2005



Sehr geiler Essi, nur der Sattel gefällt mir garnicht und der Gepäckträger ist sehr gewöhnungsbedürftig.

Da das Moped eh keine originale Restauration ist kannst du den Gepäckträger evtl. weglassen? Sieht am Esser immer richtig cool aus wink.gif

Gruß Andy

PS: Geiler Lack


--------------------
"....und solange man in chinesischen Flüssen seine Fotos entwickeln kann , ist es nicht sehr sinnvoll , den autobedingten CO 2 Ausstoss mit unfassbarem Aufwand um 0,02 % zu senken."
( Zitat Bodo Buschmann, Geschäftsführer Brabus GmbH )
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter