Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Der Habicht mag nicht
Chwanzi
Geschrieben am: 21.06.2013, 03:07
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 6566
Mitglied seit: 21.06.2013



Einen schönen guten Tag.

Ich hab mir vor kurzem nach einiger Zeit (ca 8 Jahre) mal wieder ein Moped zugelegt (war schon lange ein Herzenswunsch).
Es handelt sich um einen 73er Habicht. Soweit ich das beurteilen kann komplett original. Ich bin kein Experte, entschuldigt deswegen gewisse unprofessionelle Aussagen.
Nun stand der Feine schon eine Weile (wurde wohl seit der Wiedervereinigung nicht mehr bewegt). Ich hab den Guten mit einem Freund wieder fahrbereit gemacht (Ölwechsel, Bowdenzüge, Batterie, Dichtungen - außer im Motor - erneuert, etc.).

Nach dieser Kur fuhr er auch mindestens 100 km ohne Probleme. Aber nun (ich bin nicht mehr als 100 Km gefahren) macht der Gute ziemliche Probleme:
alle Probleme beginnen nach ca 30 km:

- er nimmt kein normales Gas mehr an - es kommt nur noch ein hohles Dröhnen.
- mit gezogenem Kaltstart fährt er gut, bis auf den unnormal hohen Rauch aus dem Auspuff
- ohne Kaltstart kann ich den Gashahn noch auf ca 1/8 hochziehen, bei mehr geht er mit oben beschriebene Geräusch aus
- ich muss den Kaltstart ziehen um noch fahren zu können . Sobald ich mit gezogenem Kaltstart auskuppel geht er aus
- der Verbrauch ist unverhältnismäßig Hoch ( auf 40 km (30 km normal und 10 km mit gezogenem Kaltstart) 2,5 Liter)
- der Motor wird, meiner Meinung nach, sehr heiß

Hier meine Beobachtungen/Bemerkungen dazu:
- Kerzenbild sehr gut (rehbraun), am Gewinde feucht Aufgrund Kaltstartfahrt
- Vergaser komplett + sauber (Nadel, Kerbe, Schwimmerstand, Bedüsung)
- Luftfilter zieht keine Nebenluft und ist sauber
- Getriebeöl und Benzin i.O. (1:33)
- Zündung ist eingestellt
- Tank ohne Rost (sauber)

Nun meine Frage(n):
- könnt ihr mir sagen, woran es liegt?
- Stichwort heißer Motor - sagt euch das was?
- mein einziger Gedanke: Zündung (Kondensator, Grundplatte), ist das realistisch?

Vielen Dank für eure Hilfe,

Maik


PME-Mail
Top
OTRIUS
Geschrieben am: 21.06.2013, 06:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1140
Mitgliedsnummer.: 2758
Mitglied seit: 12.10.2009



Moin Maik,

den Symtomen und aus der Entfernung nach zu urteilen, sind wohl die Simmerringe hin. Offensichtlich zieht der Motor Luft und Öl in das Kurbelgehäuse. Dies passt auch darauf, was du beobachtet hast - qualmt, Choke usw.
Da hilft nur den Motor öffnen und Simmerringe wechseln...

Gruß Christian


--------------------
Fahrzeuge:

Albatros SD 50 2002
SR 50 1990
Duo 4/1 1988
Spatz SR 4/1 P 1965 + K 1969
Star SR 4/2 1966 + 1974
Habicht SR 4/4 1973 + 1974
Sperber SR 4/3 1970
S 51 Enduro 1990
Schwalbe KR 51/1 S 1973 + 1974
Schwalbe KR 51/2 1982
MZ Charly (Elektro) 2006
PMWebseite
Top
ddrschrauber
Geschrieben am: 21.06.2013, 06:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Also, wenn er mit Choke läuft, ist es kein Zündungsproblem. Ich würde mich erstmal auf den Vergaser konzentrieren. Läuft genug Sprit nach, sind die Düsen richtig und der Düsenstock frei? Für mich klingt es im ersten Moment so, als wäre die Hauptdüse zu.
Anschließend kommen Christians Ideen. Simmerringen machen sich durch Getriebeölverbrauch und Benzingeruch im Öl bemerkbar.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Stefan87
Geschrieben am: 21.06.2013, 13:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 593
Mitgliedsnummer.: 1125
Mitglied seit: 25.02.2008



Ja, das hört sich für mich auch erstmal nach einer verstopften HD an. Hatte ich neulich beim Star auch. Mit den gleichen Symptomen... wink.gif

Achso, zeig doch mal ein paar Bilder von deinem Schätzchen cool.gif Hier sind Bilder immer sehr gerne gesehen thumbsup.gif


--------------------
4. Oldtimertreffen vom 18.-20.08.29017 in Luisenthal/Thür.
mit Abendprogramm und Campingmöglichkeiten!


Oldtimer-Motorsportfreunde Käfernburg e. V.

Betriebssystem: Ubuntu 16.04 Xenial Xerus

71er Wartburg 353 deluxe
90er Wartburg 1.3 Trans
62er Essi, heruntergekommen, nicht fahrbereit
63er Krach50, in Teilen, im Aufbau
65er Spatz, original, fahrbereit
68er Star, original, fahrbereit
70er Sperber, original, fahrbereit
73er Habicht, neu aufgebaut


Grüße aus dem Thüringer Wald
PME-Mail
Top
Chwanzi
Geschrieben am: 21.06.2013, 14:45
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 6566
Mitglied seit: 21.06.2013



Danke für eure Antworten.

Die Hauptdüse ist frei.

Das mit den Simmerringen hatte ich schon befürchtet, aber warum tritt das Problem erst nach ca 30 km fahrt auf?
Er springt auch warm schlecht an, ein weiteres Indiz für die Simmerringe?

Achso, noch etwas:
Bei dem Vergaser, den ich zuerst drin hatte, war dieses längliche untere Loch offen.

Hab das Oberteil dann gegen eins mit geschlossenem Loch getauscht, was ja eigentlich so sein sollte, oder? Beides sind 16N1-6 Vergaser.
An meinem Problem änderte sich dadurch aber nichts.

Bilder folgen wahrscheinlich am Sonntag, wenn ich mal wieder bei der Hütte bin cool.gif

MfG

Maik

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Onkelgartzi28
Geschrieben am: 21.06.2013, 18:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1240
Mitgliedsnummer.: 5498
Mitglied seit: 21.05.2012



Hi Maik,

Also wenn der Vergaser wirklich so sauber ist wie du meinst, dann sind es die Simmerringe.
Das schlechte Anspringen im warmen Zustand ist auch n Indiz dafür.

Dachte auch erst an den Vergaser, weil ohne Startvergaser läuft er nicht, aber mit schon? Klingt nach zu wenig Sprit. HD verstoppt, zu klein oder Schwimmer falsch eingestellt.
Biste sicher dass beide Vergaser -6er sind? Kenne die eigentlich nur mit offenem Loch hmm.gif
Jedenfalls vom Star. Evtl. war das ja beim Habicht anders.

Riech mal am Getriebeöl, ob das nach Sprit riecht.

Und dass die Probleme erst nach 30 km auftraten, lag wohl daran, dass der Habicht sehr lange stand und über die lange Standzeit die Simmerringe hart geworden sind. Und 30 km haben sie noch überlebt, dann wurde es zu warm wink.gif

Im großen und ganzen würde ich aber auch auf Simmerrige tippen.

Zeig doch mal Bilder von deinem Habicht.

Edith: Und mach mal bitte die Bilder n bisschen kleiner, die du hier hochlädst, hin und her schieben beim lesen nervt. laugh.gif


--------------------
Gruß Benny

Schickt uns eure schönsten Fotos für den DDRMoped-Kalender!
Einfach per E-mail an:


foto.ddrmoped[ät]yahoo.de


Meins!:
Moppeds:
SR2E Bj. 1963 (Patina)
KR51 Bj. 1964 (im Langzeit-Patina-Aufbau)
KR51 Bj. 1966 (im Patina-Aufbau)
SR4-2/1 Bj. 1969 (Patina)
S51 E Bj. 1983 (hinten angestellt :( )

Fahrräder:
26er Opel Doppelstabil Bj. 1936
28er Diamant Modell EH Bj. 1953
PME-Mail
Top
Chwanzi
Geschrieben am: 21.06.2013, 22:41
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 6566
Mitglied seit: 21.06.2013



Also der Vergaser ist wirklich sauber, korrekt eingestellt und bedüst.
Auf beiden Vergaseroberteilen steht 16N1-6. Star und Habicht sind ja Luftfilerseitig identisch, da werd ich das wohl wieder zurücktauschen hmm.gif

Ist es eigentlich schädlich für den Motor, wenn ich mit kaputten Simmerringen rumfahre? Wollte am Wochenende evtl ne kleine Tour machen.

Bilder kommen Sonntag, da kann ich auch gleich mal am Getriebeöl schnuppern.
Das Andere Bild hab ich mal kleiner gemacht.

MfG

Maik
PME-Mail
Top
mulchhüpfer
Geschrieben am: 22.06.2013, 12:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1783
Mitgliedsnummer.: 3839
Mitglied seit: 16.09.2010



QUOTE (Chwanzi @ 21.06.2013, 23:41)
Ist es eigentlich schädlich für den Motor, wenn ich mit kaputten Simmerringen rumfahre? Wollte am Wochenende evtl ne kleine Tour machen.


Schädlich ist das nicht wirklich. Du musst dann öfter das Getriebeöl wechseln bzw. den Ölstand korrekt einstellen. Und der Motor läuft halt nich mehr so rund wie er soll, wiel er entweder Getrieböl oder Nebenluft zieht. Oder beides. Ansonsten ist eventuell die Leistung gemindert, und Dauervollgas würde ich vorsichtshalber vermeiden. Orientiere dich am Kerzenbild da weißt du obs dem Motor noch gut geht oder nicht.

Da das Problem erst nach einer gewissen Fahrzeit auftritt, würde ich aber darauf tippen, dass doch irgendwas am hauptvergaser nicht stimmt. Ich denke, Sprit fließt zu langsam nach. Eventuell ist das Schwimmernadelventiel nicht leichtgängig und verhängt sich. Kannst den Schwimmerstand auch mal zu hoch einstellen und beobachten was sich verändert. Aber das nur machen wenn man genau weiß wie man die Schwimmernase biegt, ohne was kaputtzumachen. Prüfen, ob beie Schwimmertanks exakt auf selber Höhe liegen

Den Spritverbreauch brauchst du erst gar nicht analysieren, wenn du mehrere km mit Choke fährst.. der ist natürlich sehr hoch und ensprechend raucht der Auspuff. Fahr mal ohne Choke und schau, ob es dann weiß raucht (muss nicht viel sein...). Wenn ja, sinds wirklich die Simmerringe. Typisch für diesen weißen Rauch ist auch, dass es immer etwa gleich stark auftritt, egal ob du langsam fährst oder Vollgas. Die blaue Spritfahne verändert sich dagegen je nach dem wieviel gas du gibst. Als drittes gibts noch die Ölkohlefahne... das sind Ablagerungen im Auspuff, die bei warmen Motor verbrennen. Dann rauchts mitunter auch weißlich! Dieser Rauch tritt aber erst auf wenn der Motor warm ist. Außerdem verschwindet er nach nem Stück Vollgasfahrt. Daran kann man sie von der Getriebeölfahne unterscheiden.


--------------------
Woraus ein ästhetisches Fahrzeug besteht: Metall, Glas, Leder, Holz und Kautschuk für die Reifen!
PME-Mail
Top
lukas'star
Geschrieben am: 22.06.2013, 16:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 386
Mitgliedsnummer.: 5515
Mitglied seit: 26.05.2012



Also ich hatte das selben Problem beim 3-Gang mit 16N1-6 Vergaser und bei mir waren es die Simmerringe!!!! Außerdem soll das längliche Loch frei sein egal bei welchem Moped, denn dieses Loch ist dazu da um den nötigen Unterdruck zu erzeugen damit Sprit in den Zylinder kommt wink.gif .


--------------------
MfG
Lukas

Einstein sagte, dass Zeit und Raum relativ sind.

Wie recht er doch hatte.

Fuhrpark:
Simson Star Bj. 74
Simson Star Bj. 85
Honda CB900F Bj. 81
Honda CX500 Bj. 81
PME-Mail
Top
Chwanzi
Geschrieben am: 22.06.2013, 18:32
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 6566
Mitglied seit: 21.06.2013



Alles klar, vielen Dank.

Da werd ich morgen das Vergaseroberteil und Schwimmernadelventiel wechseln und mal nach der Abgasfahne schauen.

MfG

Maik
PME-Mail
Top
domdey
Geschrieben am: 22.06.2013, 20:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Nach der Schilderung der ganzen Symptome gibt's nur eines : Motor/Getriebe öffnen, SIMMERINGE und Lager erneuern !!! wink.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
ddrschrauber
Geschrieben am: 23.06.2013, 11:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



QUOTE (lukas'star @ 22.06.2013, 17:48)
Außerdem soll das längliche Loch frei sein egal bei welchem Moped, denn dieses Loch ist dazu da um den nötigen Unterdruck zu erzeugen damit Sprit in den Zylinder kommt wink.gif .

Diese Aussage ist völlig falsch.
Erstens darf das Loch nicht bei allen Vergasern offen sein (als Beispiel hier 16N1-8), das kommt immer auf das Ansaugsystem drauf an. Zweitens wird damit kein Unterdruck erzeugt, die Spritzufuhr funktioniert allein nach dem Venturi-Prinzip. Unterdruck vermindert diese Wirkung.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
mulchhüpfer
Geschrieben am: 01.07.2013, 12:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1783
Mitgliedsnummer.: 3839
Mitglied seit: 16.09.2010



QUOTE (ddrschrauber @ 23.06.2013, 12:59)
die Spritzufuhr funktioniert allein nach dem Venturi-Prinzip.

Das stimmt allerdings auch nicht so ganz. Ohne den erzeugten Unterdruck im Kurbelgehäuse, würde gar kein Luftstrom im Vergaser entstehen.

@Chwanzi: und, gibts neues?


--------------------
Woraus ein ästhetisches Fahrzeug besteht: Metall, Glas, Leder, Holz und Kautschuk für die Reifen!
PME-Mail
Top
ddrschrauber
Geschrieben am: 01.07.2013, 13:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Dann überlege mal was die Voraussetzung für das Venturi-Prinzip ist. wink.gif Ohne Motor bräuchtes du auch keinen Sprit. rolleyes.gif

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
GrasserBenno
Geschrieben am: 01.07.2013, 13:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3746
Mitgliedsnummer.: 5580
Mitglied seit: 12.06.2012



Also der Motor erzeugt ein Unterdruck und zieht somit Luft durch den Vergaser.
Durch die an der Nadeldüse vorbeiströmende Luft wird Unterdruck in der Nadeldüse erzeugt(Venturi-Prinzip) und saugt den Sprit heraus.

Ich hoffe ich habe das so richtig erklärt/gelernt. blink.gif


--------------------
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter