Headerlogo Forum


Seiten: (5) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Sofort aus unter Last. Wo ansetzen
thetruehunter
Geschrieben am: 26.06.2013, 09:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 64
Mitgliedsnummer.: 2231
Mitglied seit: 14.05.2009



Hallo Forum,
ich brauch mal eure Hilfe.
Mein Vögelchen ist mir heute früh auf dem Weg zur Arbeit "gestorben".
Folgende Symptome/Hintergründe:

vor 3 Tagen mal Ölwechsel vorgenommen... (nur falls das von bewandnis sein kann) An sonsten keine Veränderungen in den letzten Tagen/Wochen an der Konfiguration).

Gestern war auch noch alles prima und nix auffälliges auf der Heimfahrt.
Heute Morgen jedoch nach den ersten hundert metern hat sie im 4. Gang (Habicht-Motor) nicht mehr richtig gas angenommen. Vom 1.-3. kein Problem. Gut ich also mal angehalten, aufgebockt und die Gänge komplett durchgeschalten und GRÜNDLICH gas gegeben. Dachte mir alles klar...funktioniert ohne last...fahr ich halt erstmal weiter.
Nun setz ich mich drauf will losfahren und der Vogel geht mir im ersten Gang beim Anfahren gleich aus blink.gif ... OK denk ich mir..kick halt wieder an die gute....aber Pustekuchen...springt nicht mehr an hmm.gif ...Hab nach kerze geschaut...passt ...trocken und rehbraun... alles versucht und siehe da...anschieben geht....springt dabei an thumbsup.gif ... also draufgesetzt ...ersten gang rein losfahren wollen und sofort wieder aus mad.gif ...selbe spiel noch 3x wiederholt...angeschoben...drauf gesetzt beim losfahren sofort aus gegangen. Hab dann nochmal aufgebockt nach dem anschieben und gänge durchgeschaltet...da läuft sie...aber sobald ich drauf sitz und los will, sie also wirklich last hat (nein ich wiege keine 200kg wink.gif ) geht sie aus. Wo kann ich jetzt am besten ansetzen für Fehlersuche? Hab ich beim Hochdrehen im aufgebockten zustand was kaputt gemacht? Oder am ehesten Partikel im Vergaßer? (aber läuft ja ohne last) ????

Grüße
Jens


--------------------
Jens
Simson Schwalbe KR 51/1 4Gang von 1970
PME-Mail
Top
Andi93
Geschrieben am: 26.06.2013, 09:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 691
Mitgliedsnummer.: 6191
Mitglied seit: 07.02.2013



Ist der Auspuff frei? Bei meiner Schwalbe war der nach der Wiedererweckung vor vier Jahren dermaßen zugesetzt, dass sie einfach nicht fahren wollte. Ohne Last hat sie das Gas super angenommen.
Ansonsten mal Vergaser reinigen und den Elektrodenabstand der Zündkerze kontrollieren.


--------------------
Gruß Andreas

Mein Fuhrpark:
S51 B1-3 BJ 1983 Klick
KR51/2L BJ 1985 Klick
KR51/1K BJ 1977 Klick->VERKAUFT
MKH/M3 Klick
DUO 4/1 BJ 1986 Klick

Projekt Arterhaltung Klick

Opel Astra J ST (davor VW Passat 35i Variant Facelift, davor VW Golf 4)
PME-Mail
Top
mulchhüpfer
Geschrieben am: 26.06.2013, 09:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1783
Mitgliedsnummer.: 3839
Mitglied seit: 16.09.2010



Ja, klingt so als hätte ein Stück Ölkohle den Auspuff verstopft. Oder der Krümmer hat sich gelockert... auf jeden Fall stimmt etwas mit der Kompression im Zylinder nicht mehr.


--------------------
Woraus ein ästhetisches Fahrzeug besteht: Metall, Glas, Leder, Holz und Kautschuk für die Reifen!
PME-Mail
Top
thetruehunter
Geschrieben am: 26.06.2013, 09:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 64
Mitgliedsnummer.: 2231
Mitglied seit: 14.05.2009



das klingt doch schonmal nach guten ansetzen...werd ich heut abend mal krümmer und auspuff kontrollieren...bzw. mal ausbrenn. (nachdem ich die gute von ihrem jetzigen standort nach hause bekommen hab dry.gif ...gut das schwiegermama nen anhänger hat biggrin.gif )


--------------------
Jens
Simson Schwalbe KR 51/1 4Gang von 1970
PME-Mail
Top
schwalbe rider
Geschrieben am: 26.06.2013, 09:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Soein Problem hatte ich auch mal.
Da hat sich das Halteblech für den Dämpfungseinsatz im Endstück gelößt, ist nach hinten gerutscht und hat das Endrohr verschlossen.
Gasannahme und alles war prima. Nur keine Leistung mehr...

Vor wie vielen km hast du den Auspuff mal ausgebrannt?
Ich mache das Jährlich 1-2 mal. Binn ja auch Alltags und Allwetterfahrer wink.gif
PME-Mail
Top
thetruehunter
Geschrieben am: 26.06.2013, 10:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 64
Mitgliedsnummer.: 2231
Mitglied seit: 14.05.2009



hab den zulezt vor 2 jahren mal ausgebrannt und bin seit dem auch immer fleißig gefahren (ebenfals Alltag/Allwetter-viel Stadtverkehr) rolleyes.gif ...denke das koennt schon darauf hinaus laufen... Werde bericht erstatten wink.gif


--------------------
Jens
Simson Schwalbe KR 51/1 4Gang von 1970
PME-Mail
Top
GrasserBenno
Geschrieben am: 26.06.2013, 10:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3746
Mitgliedsnummer.: 5580
Mitglied seit: 12.06.2012



Ich hatte die gleichen Symptome am Essi.
Und es war der Auspuff, der verstopft war


--------------------
PME-Mail
Top
thetruehunter
Geschrieben am: 26.06.2013, 10:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 64
Mitgliedsnummer.: 2231
Mitglied seit: 14.05.2009



na das macht mir alles hoffnung...weil das problem ist ja relativ schnell und einfach zu beheben _clap_1.gif


--------------------
Jens
Simson Schwalbe KR 51/1 4Gang von 1970
PME-Mail
Top
schwalbe rider
Geschrieben am: 26.06.2013, 12:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Mit einem Heißluftföhn geht das recht gut. Solltest aber immer die Temperatur im auge haben wink.gif sonst glüht er!
PME-Mail
Top
mulchhüpfer
Geschrieben am: 26.06.2013, 12:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1783
Mitgliedsnummer.: 3839
Mitglied seit: 16.09.2010



Stimmt, viele Reparaturen sind nervig, aber in diesem Fall ist mit wenig Aufwand große Wirkung zu erzielen. Gerade wenn man viel fährt, vernachlässigt man oft den Auspuff. Bei meiner Schwalbe ging das mal so weit dass ich nur noch im 2. Gang fahren konnte weil sie im 3. selbst mit Rückenwind absoff. Auch meine MZ ES hat es wegen Dreck im Topf schon mal auf Schrittgeschwindigkeit heruntergedrosselt. So weit lass ichs nicht mehr kommen. AUch wenn die Arbeit bissl reudig ist, der gute Effekt macht das wieder wett.


--------------------
Woraus ein ästhetisches Fahrzeug besteht: Metall, Glas, Leder, Holz und Kautschuk für die Reifen!
PME-Mail
Top
GrasserBenno
Geschrieben am: 26.06.2013, 12:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3746
Mitgliedsnummer.: 5580
Mitglied seit: 12.06.2012



QUOTE (thetruehunter @ 26.06.2013, 11:35)
na das macht mir alles hoffnung...weil das problem ist ja relativ schnell und einfach zu beheben  _clap_1.gif

Richtig.
Aber es kann aber auch eine sehr dreckige Arbeit sein. Ich habe geputzt nicht ausgebrannt laugh.gif dry.gif


--------------------
PME-Mail
Top
thetruehunter
Geschrieben am: 26.06.2013, 20:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 64
Mitgliedsnummer.: 2231
Mitglied seit: 14.05.2009



Fehlanzeige cry.gif
ausbrenn hat zwar koks raus gebracht...aber das war nicht die ursache...problem besteht weiterhin..
ihr meintet liegt an der kompression? Wuerde ja nur noch zylinder und kolben ins spiel kimmen, richtig?
Meine frau und ich meinen beide, wenn er läuft ein klopfen zu hoeren sad.gif
her mit der niederschmetternden diagnose! Is was groeseres stimmts ? weep.gif


--------------------
Jens
Simson Schwalbe KR 51/1 4Gang von 1970
PME-Mail
Top
SR57
Geschrieben am: 26.06.2013, 20:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 709
Mitgliedsnummer.: 6069
Mitglied seit: 22.12.2012



Klopfen muss nichts schlimmes sein, es reicht schon wenn sich Ölkohle auf dem Kolben abgelagert hat.
PME-Mail
Top
thetruehunter
Geschrieben am: 26.06.2013, 20:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 64
Mitgliedsnummer.: 2231
Mitglied seit: 14.05.2009



Wie sollt ich jetz sinnig weiter vorgehen um der ursache meines problems auf die spur zu kommen?


--------------------
Jens
Simson Schwalbe KR 51/1 4Gang von 1970
PME-Mail
Top
thetruehunter
Geschrieben am: 26.06.2013, 20:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 64
Mitgliedsnummer.: 2231
Mitglied seit: 14.05.2009



Kann man vom kerzenbild was schluesen wenn die schwalbe nur knapp 1-2 minuten im stand und ohne last lief (also wieder aufgebockt die gaenge" durchgefahren") kerze kam mir danach seht hell/weislich vor...aber glaube fast nicht das das aussagekraeftig ist oder?



--------------------
Jens
Simson Schwalbe KR 51/1 4Gang von 1970
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (5) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter