Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Simson SR50 Vape Elektrikproblem
andreas82
Geschrieben am: 17.07.2013, 09:36
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 2851
Mitglied seit: 17.11.2009



Hallo, habe ein kleines Elektrikproblem.

Habe meinen SR50 6V Unterbrecher auf Vape 12V umgebaut.
Läuft bestens aber,

wenn ich den Bremslichtschalter betätige geht das Licht aus, Bremslicht geht nicht und dann fliegt die Sicherung....
Alle bis auf die Hupe wurde auf 12 getauscht, Hupe habe ich noch nicht.
Bin alle Kabel laut Schaltplan durchgegangen finde aber keinen Fehler.

Hat jemand eine Idee?
PME-Mail
Top
MadMaik
Geschrieben am: 17.07.2013, 21:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2302
Mitgliedsnummer.: 1725
Mitglied seit: 09.12.2008



Evtl. ist der Regler hin.

Du braust auf alle Fälle ein dickes Masse Kabel zum Motor.Hast du das nicht dran ist mit Sicherheit schon der Regler hin.


--------------------
Sollte ich mich mit den getroffenen Aussagen irren, nehme ich alles zurück und behaupte das Gegenteil



Liebe grüße der Maik
PME-Mail
Top
mariasam
Geschrieben am: 06.08.2013, 07:20
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 1
Mitgliedsnummer.: 6699
Mitglied seit: 06.08.2013



Mein und das des gesamten IFA Kollektiv Rheinlands aufrichtiges Beileid gilt der Familie Lang. _clap_1.gif biggrin.gif


--------------------
learnalanguage http://learnalanguage.com/
pass4sure - ccna training pass4sure - ccna training
pass4sure cissp lab pass4sure cissp lab
pass4sure ccnp practice tests pass4sure ccnp practice tests
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter