Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Leistunsgverlust SR2E, Kommt und geht
holger_ka
Geschrieben am: 22.07.2013, 20:40
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 48
Mitgliedsnummer.: 5755
Mitglied seit: 12.08.2012



Hallo, ich habe bei meiner restaurierten SR2E das Problem, dass in kurzen Abständen bei Geschwindigkeiten ab 20kmh und darüber plötzlich die Leistung abfällt, das Moped langsamer wird und bei unverändertem Gasgeben, die Leistung nach 2-3 Sekunden schlagartig wieder da ist. Dann kann ich wieder beschleunigen, bis zum nächsten plötzlichen Abfall. Sonst startet und läuft der Motor im Standgas super. Verbaut ist eine neue VAPE 12V-Anlage.
Bin im Moment am Rätseln, woran das liegen kann. Zündkerze wechseln? Vergaserschwimmerstand? Kolben/Zylinder? Hat jemand etwas Vergleichbares schon ´mal gehabt?

Danke und Gruß,

Holger
PME-Mail
Top
enrico-82
Geschrieben am: 24.07.2013, 09:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6907
Mitgliedsnummer.: 1445
Mitglied seit: 05.08.2008



Moin,

hast du Masse an den Motor gelegt?
(ich lese nur oft von deiser fehlenden Masse und daraus resultierenden Fehlern)


--------------------
Viele Grüße,
Enno


S51 B 1-3 - Klick SR 2E - Klick KR51/1K Klick VW 1200 L - Klick

in Erinnerung: SR2 - Klick

"Ein Kind ist kein Gefäß das gefüllt, sondern ein Feuer das entzündet werden will."
( Francois Rabelais )
PM
Top
docralle
Geschrieben am: 24.07.2013, 09:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5602
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Nee, Nebenluft. Und jetzt zur Zeit die Hitze, was den Versager zum kochen bringt


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
NorbertE
Geschrieben am: 24.07.2013, 09:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Mit der Vape kenn ich mich nicht aus. Soll ja ein wahres Wunderwerk sein.

Die Fehlerbeschreibung klingt jedoch nach zu wenig Sprit, Schwimmerstand zu niedrig, Benzinhahn zu, Tank verdreckt, Belüftung im Tankdeckel zu. Lauter solche Dinge.

Stells Dir so vor: Du fährst und mit einmal reicht der Sprit nicht mehr. Nach ner kurzen Weile ist in den Schwimmer wieder welcher nachgelaufen und ab gehts wieder. Bis es wieder nicht reicht...

Der erste einfache TEst ist ohne Tankdeckel zu fahren.


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
holger_ka
Geschrieben am: 24.07.2013, 10:17
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 48
Mitgliedsnummer.: 5755
Mitglied seit: 12.08.2012



Hallo und danke für Eure Antworten.
Ja, am Motor ist Masse angelegt. Braucht die VAPE auch unbedingt. Ist eine super Zündanlage, die ich auch in der Schwalbe habe. Rundum sorglos.
An die Hitze habe ich auch schon gedacht. Probleme treten erst nach ca. 5-10 Minuten auf, wenn der Motor heiß geworden ist.
Nebenluft? Motor und Vergaser sind neu abgedichtet. Dürfte eigentlich nicht sein.

An den Schwimmer habe ich mich auch schon gemacht und die Zunge, die das Schwimmerventil schliesst entsprechend verstellt/verbogen. In allen Stellungen treten die o.g. Probleme auf. Wenn ich jedoch die Zunge zu weit nach unten biege, läuft mir der Vergaser unkontrolliert über.
Verbaut habe ich einen NKJ 123-4. Ist das so richtig?

Werde das mit dem Tankdeckel ausprobieren.
Als Zündkerze habe ich eine M14-240 verbaut. Das Kerzenbild sieht vorbildlich aus, schön rehbraun. Werde noch mal auf M14-225 umsteigen, um hier einen Fehler auszuschliessen.
Gruß,
Holger
PME-Mail
Top
GrasserBenno
Geschrieben am: 24.07.2013, 11:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3746
Mitgliedsnummer.: 5580
Mitglied seit: 12.06.2012



Ich tippe auf Benzinzufuhr.
Entweder Siebe am Benziehnhan zu oder Nadelventil
Oder aber auch fehlende Belüftung im Tank.

Aber was anderes:
QUOTE
...Und jetzt zur Zeit die Hitze, was den Versager zum kochen bringt

Ich weis ja, dass je nach Luftverhältnisse ein Zweitakter andere Reaktionen hat, aber was meinst du mit kochen?

Ich habe z.B. das gefühl, dass mein Moped bei diesem heißen Wetter mehr Luft haben will und auch kommt es mir manchmal so vor, als klappt ab 50km/H die saubere Verbrennung nicht mehr. Das alles aber nur, wenn er warm gefahren ist.


--------------------
PME-Mail
Top
holger_ka
Geschrieben am: 24.07.2013, 12:32
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 48
Mitgliedsnummer.: 5755
Mitglied seit: 12.08.2012



Hat jemand von Euch vielleicht ein Foto zur Hand, worauf man die optimale Einstellung der Schwimmerzunge, die das Nadelventil schliesst, erkennen kann. Oder vielleicht das Maß des Abstands zwischen Zunge und Schwimmer ?

Gruß,

Holger
PME-Mail
Top
enrico-82
Geschrieben am: 24.07.2013, 12:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6907
Mitgliedsnummer.: 1445
Mitglied seit: 05.08.2008



Also - ohne dir zu nahe zu treten - das wird so nix.

Mach es so:

großes leeres Gurkenglas wo der Vergaser gut reinpasst.
Untere Verschlussschraube und seitliche Schraube/Düse raus.
Langes Benzinschlauch an den Vergaser und Benhzinhahn, dann den Vergaser im leeren Glas versenken.

Hahn auf: (Glas gerade halten)

Der Benzinstand muss 7mm vor der Vergaserdichtung bzw. unterhalb der Vergaserwanndeobenkannnt stehen bleiben, dann ist es richtig eingestellt. Zur Richtlinie kann man die "Verdickung"der Vergaserwanne nehmen - das paßt so ca.


--------------------
Viele Grüße,
Enno


S51 B 1-3 - Klick SR 2E - Klick KR51/1K Klick VW 1200 L - Klick

in Erinnerung: SR2 - Klick

"Ein Kind ist kein Gefäß das gefüllt, sondern ein Feuer das entzündet werden will."
( Francois Rabelais )
PM
Top
GrasserBenno
Geschrieben am: 24.07.2013, 13:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3746
Mitgliedsnummer.: 5580
Mitglied seit: 12.06.2012



QUOTE (holger_ka @ 24.07.2013, 13:32)
Hat jemand von Euch vielleicht ein Foto zur Hand, worauf man die optimale Einstellung der Schwimmerzunge, die das Nadelventil schliesst, erkennen kann. Oder vielleicht das Maß des Abstands zwischen Zunge und Schwimmer ?

Gruß,

Holger

So wie Enno es sagt geht es.

Aber auch so:
user posted image


--------------------
PME-Mail
Top
der Lehmann
Geschrieben am: 24.07.2013, 20:11
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7344
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



QUOTE (enrico-82 @ 24.07.2013, 13:36)

Der Benzinstand muss 7mm vor der Vergaserdichtung bzw. unterhalb der Vergaserwanndeobenkannnt stehen bleiben, dann ist es richtig eingestellt.

Enno, wo hast du das Maß her. hmm.gif _uhm.gif

Ich kenne nur diese Angabe: 6mm!


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
holger_ka
Geschrieben am: 24.07.2013, 20:22
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 48
Mitgliedsnummer.: 5755
Mitglied seit: 12.08.2012



Danke für Eure Tips, werde den Vergaser entsprechend einstellen.
Bin vorhin 35km gefahren und habe den Tankdeckel weggelassen. Das Problem bleibt leider, tritt jedoch immer erst auf, wenn der Motor warm ist, etwa nach 4-5 km. Immer wieder sackt die Leistung weg und kickt dann kurz darauf wieder rein. Der Benzinhahn ist auch frei.
Freue mich über Ideen, die mir weiter helfen.
Gruß,
Holger
PME-Mail
Top
andifmt
Geschrieben am: 24.07.2013, 23:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 179
Mitgliedsnummer.: 2041
Mitglied seit: 29.03.2009



....ich tippe auf Verschmutzung im Vergaser im Bereich der Hauptdüse, vorausgesetzt mit dem Sprit (Benzin Öl Mischung)
und der Zündung ist alles ok.


--------------------
Viele Grüße
Andreas
PME-Mail
Top
enrico-82
Geschrieben am: 25.07.2013, 06:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6907
Mitgliedsnummer.: 1445
Mitglied seit: 05.08.2008



QUOTE (der Lehmann @ 24.07.2013, 21:11)
QUOTE (enrico-82 @ 24.07.2013, 13:36)

Der Benzinstand muss 7mm vor der Vergaserdichtung bzw. unterhalb der Vergaserwanndeobenkannnt stehen bleiben, dann ist es richtig eingestellt.

Enno, wo hast du das Maß her. hmm.gif _uhm.gif

Ich kenne nur diese Angabe: 6mm!

Master Lehmann laugh.gif wink.gif ,

das maß habe ich von Tim, der hat das mal in meinem Sr2 Fred geschrieben.
Klick zur Weiterleitung

Mein Blauer fährt damit auch recht gut.


--------------------
Viele Grüße,
Enno


S51 B 1-3 - Klick SR 2E - Klick KR51/1K Klick VW 1200 L - Klick

in Erinnerung: SR2 - Klick

"Ein Kind ist kein Gefäß das gefüllt, sondern ein Feuer das entzündet werden will."
( Francois Rabelais )
PM
Top
der Lehmann
Geschrieben am: 25.07.2013, 20:53
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7344
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



Die Ansage von Simson lautet: 6mm, -1mm.
wink.gif
Wenn deiner mit Tims 7mm recht gut läuft, ist doch gut. ohmy.gif Mir wäre "recht gut" zu wenig. wink.gif


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
enrico-82
Geschrieben am: 25.07.2013, 21:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6907
Mitgliedsnummer.: 1445
Mitglied seit: 05.08.2008



56km/h reichen wink.gif laugh.gif


--------------------
Viele Grüße,
Enno


S51 B 1-3 - Klick SR 2E - Klick KR51/1K Klick VW 1200 L - Klick

in Erinnerung: SR2 - Klick

"Ein Kind ist kein Gefäß das gefüllt, sondern ein Feuer das entzündet werden will."
( Francois Rabelais )
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter