Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> M541 Pfuschmotor?!
Roadrunner335
Geschrieben am: 30.07.2013, 01:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 995
Mitgliedsnummer.: 945
Mitglied seit: 25.11.2007



Hallo zusammen!

Ich hole mal kurz aus:

Mir wurde heute ein Moped vorbeigebracht nach dem ich schauen soll. Hauptsächlich ging es um den Motor der nicht lief. Das erste was mir auffiel war, das kein Sprit aus dem Tank kam, also mal eben ein bisschen Benzin in den Zylinder gegeben und sie sprang auch erstmal an. Also das eigentliche Problem wohl schon gefunden...

So, dann dachte ich mir, machste dennoch die Dichtringe rundum wenigstens mal neu, das kann nicht schaden bei dem Alter und bei der M5x1 Serie kommt man ja auch sehr einfach ran.
Dabei ist mir dann aufgefallen, dass der Motor schonmal "gemacht" wurde. Sichtbar weil überall Dichtpaste statt Dichtungen verwendet wurde, immerhin neue Viton Dichtringe, neuer Kondensator + Unterbrecher konnte ich erkennen. Also hat wohl doch jemand Ahnung gehabt war mein nächster Gedanke.
Als ich dann jedoch den Kupplungsdeckel demontiert hatte gings los. Der Deckel an sich war schon nur "lose" angezogen. Dann reingeschaut und festgestellt das der Kupplungskorb geschätze 5mm axiales Spiel hatte, die kleinen M5 zudem nicht gesichert wurden. hmm.gif
Also mal mit dem zerlegen angefangen (was ich ja ursprünglich nicht vorhatte) und siehe da, die 19er Mutter für Kupplungspaket/-korb war zwar gesichert, aber überhaupt nicht angezogen ohmy.gif
Ich wollte dann zunächst alles ordnungsmäßig montieren und den Motor so belassen, da ja immerhin die Schaltung einwandfrei ging und eigentlich nicht ausgemacht war, den kompletten Motor zu regenerieren.
Dann ist mir allerdings aufgefallen, dass der Sicherungsring der Kupplungswelle nicht vorhanden ist. Vielmehr konnte man selbigen garnicht montieren, da die Nut nicht sichtbar ist.
Jetzt meine Frage: Ergo müsste doch die Kupplungswelle nicht weit genug aus dem Gehäuse schauen, oder wie erklärt ihr euch das (siehe Bild). _uhm.gif Ich glaube, man kann die Nut gerade noch so im Lager erkennen.

Kann sowas überhaupt sein oder ist die Sicherung irgendwann mal bei der Modellpflege entfallen?! Klärt mich bitte mal auf, ich bin eigentlich auf M53/M54 spezialisiert und das ist der erste Motor der neuen Generation den ich in Händen halte. Umso größer die Verwirrung momentan.



Angefügtes Bild
Angefügtes Bild


--------------------
Gruß Marcel
PME-MailMSN
Top
andi2
Geschrieben am: 30.07.2013, 05:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2858
Mitgliedsnummer.: 1290
Mitglied seit: 31.05.2008



Hallo Marcel,Nut und Sicherungsring sind müssen immer vorhanden sein.Dienen zur Postionirung der Kupplungswelle.Ich wäre äussert misstrauisch bei solch Motor.Vielleicht sind auch die Ausgleichscheiben Kurbelwelle und Abtriebritzel "eingespart".Nach Rücksprache mit dem Kunden würde ich das Gehäuse trennen, sicher ist sicher.Das U-förmige Gleitstück vom Ziehkeilausrücker ist auch verkehrt herum aufgefädelt.mfg andi cool.gif


--------------------
gesendet von meinen Schultaschenrechner
PME-Mail
Top
schwalbe rider
Geschrieben am: 30.07.2013, 09:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



QUOTE (Roadrunner335 @ 30.07.2013, 02:21)
So, dann dachte ich mir, machste dennoch die Dichtringe rundum wenigstens mal neu, das kann nicht schaden bei dem Alter und bei der M5x1 Serie kommt man ja auch sehr einfach ran.
Dabei ist mir dann aufgefallen, dass der Motor schonmal "gemacht" wurde. Sichtbar weil überall Dichtpaste statt Dichtungen verwendet wurde, immerhin neue Viton Dichtringe, neuer Kondensator + Unterbrecher konnte ich erkennen. Also hat wohl doch jemand Ahnung gehabt war mein nächster Gedanke.

Wer die Dichtpaste verwendet, hat keine Ahnung wink.gif
Wenn das noch so ein Zeug ist was aushärtet...
Da muss man wieder Stunden und Tage verbringen um die Dichtflächen zusäubern.
PME-Mail
Top
Roadrunner335
Geschrieben am: 30.07.2013, 14:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 995
Mitgliedsnummer.: 945
Mitglied seit: 25.11.2007



Danke euch beiden. Wäre es mein Motor, würde ich ihn auch definitv zerlegen. Das Risiko, dass noch viel mehr verpfuscht wurde ist äußerst groß. Es wundert mich nur, dass er sich trotzdem sauber schalten lässt, bzw. die Wellen leichtgängig drehen.
Die Dichtpaste ist eine vollelastische, ich tippe auf Curil K2, die wäre ja okay, aber habe bis jetzt nicht eine Dichtung gefunden. blink.gif


--------------------
Gruß Marcel
PME-MailMSN
Top
andi2
Geschrieben am: 30.07.2013, 18:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2858
Mitgliedsnummer.: 1290
Mitglied seit: 31.05.2008



Halt uns mal auf dem laufenden.mfg andi cool.gif


--------------------
gesendet von meinen Schultaschenrechner
PME-Mail
Top
chrumi
Geschrieben am: 30.07.2013, 20:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 499
Mitgliedsnummer.: 2218
Mitglied seit: 12.05.2009



Also wenn auch keine Motormitteldichtung verbaut ist würde ich den Motor trennen.
Schaue dann auch nach dem Getriebe, ob alle Kugeln da sind und die Ausgleichscheiben zwischen den Ritzeln der Abtriebswelle noch stimmen.


--------------------
Gruß Mike

Simson Freunde Bairoda

Ich prüfe deine Lichtmaschine auf Lichtleistung und Funktion bei Interesse einfach mailen.

Qualität ist: Wenn der Kunde wieder kommt und nicht das Produkt
PME-Mail
Top
Roadrunner335
Geschrieben am: 30.08.2013, 18:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 995
Mitgliedsnummer.: 945
Mitglied seit: 25.11.2007



Also ich habe den Motor zwischenzeitlich zerlegt.
Es hat sich herausgestellt, dass die Kupplungswelle zu weit im Gehäuse war, weil die Distanzscheibe schlichtweg weggelassen wurde. Zudem haben die 4 Arretierkugeln + Schnurfeder für die Ziehkeilwelle gefehlt.
Ich weiß auch nicht, wozu der Motor geöffnet wurde, denn die Lager waren alle noch original DDR (also bestimmt die ersten), und die Kurbelwelle wurde vermutlich auch nicht gewechselt, diese hatte bereits spürbares Kippspiel am unteren Pleuellager.

Ich baue den Motor jetzt mit regenerierter KW, neuen Dichtungen, Lagern und Sicherungsringen wieder auf, dann sollte erstmal Ruhe sein. Zylinder & Kolben habe ich auch gegen einen besseren Satz ausgetauscht. wink.gif


--------------------
Gruß Marcel
PME-MailMSN
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter