Headerlogo Forum


Seiten: (3) [1] 2 3  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> S51 läuft nicht mehr, S51 läuft nicht mehr
donald.o.conner
Geschrieben am: 11.10.2013, 14:41
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 17
Mitgliedsnummer.: 6876
Mitglied seit: 11.10.2013



Hallo,

ich bin neu hier und erhoffe mir Hilfe zu einer S51 50ccm mit Unterbrecherzündung.
Ist nicht meine, hab sie nur zur Pflege.
Als ich sie bekam, hatte sie keinen Zündfunken, auf der Suche nach der Ursache
(mit Hilfe verschiedener Forenbeiträge) hab ich den Unterbrecher erneuert, Luftfilter,
Kondensator, Zündspule, Zündkerze, Kerzenstecker(1kOhm) gewechselt.
Hat sich dann herausgestellt, dass die Primärspule keine Masse hatte.
Wurde dann auch getauscht.
Zündung wurde nach div. Anleitungen eingestellt und hat nun bei OT die 0,4mm
Bei der Markierung am Magnetrad beginnt der Unterbrecher zu öffnen.
Also Zündfunke ist auch da, aber zünden will sie immer noch nicht.
Vergaser hab ich dann auch gewechselt, der alte hatte Schwimmerschaden
und total "verschraubte" Düsen, ist nun ein Neuer 16N1-11
die Kiste will aber immer noch nicht.
Die Kerze wird bei den Startversuchen nass, anschieben klappt leider auch nicht.
Sprit ist 1:50, kommt auch genügend aus dem Tank, mehr als 200ccm in der Minute.
Binn nun echt am Ende, hat mir einer noch einen Tipp?

Gruß Donald
PME-Mail
Top
ddrschrauber
Geschrieben am: 11.10.2013, 20:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Hallo Donald,

wenn ich das richtig lese, hast du den Zündzeitpunkt auf 0,4mm vor OT eingestellt. Der muss bei dem Motor aber bei 2,5mm vor OT liegen! 0,4mm ist der Elektrodenabstand der Kerze.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Itildor
Geschrieben am: 11.10.2013, 20:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 754
Mitgliedsnummer.: 5363
Mitglied seit: 04.04.2012



QUOTE (ddrschrauber @ 11.10.2013, 21:09)
Der muss bei dem Motor aber bei 2,5mm vor OT liegen! 0,4mm ist der Elektrodenabstand der Kerze.

Der Tim

Tim 1.8 vor OT beim S51. wink.gif


--------------------
PME-Mail
Top
chrumi
Geschrieben am: 11.10.2013, 22:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 499
Mitgliedsnummer.: 2218
Mitglied seit: 12.05.2009



Möglicherweise ist das Kurbelgehäuse auch voll mit Sprit.
Kontrolliere deinen Zündzeitpunkt 1,8mm vor OT Unterbrecherabstand 0,4mm
Unterbrecherabstand aber als erstes einstellen und auch nur wenn der Kolben OT erreicht hat.
Wenn das alles stimmt und immer noch nicht anspringt versuchst du mal einen neue Zündkerze M14/260.
Wenn möglich mal einen längeren Berg anrollen lassen, damit der Schmadder aus dem Kurbelwellengehäuse kommt.


--------------------
Gruß Mike

Simson Freunde Bairoda

Ich prüfe deine Lichtmaschine auf Lichtleistung und Funktion bei Interesse einfach mailen.

Qualität ist: Wenn der Kunde wieder kommt und nicht das Produkt
PME-Mail
Top
donald.o.conner
Geschrieben am: 11.10.2013, 22:31
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 17
Mitgliedsnummer.: 6876
Mitglied seit: 11.10.2013



Sorry Tim,
hatte mich falsch ausgedrückt.
Unterbrecher beginnt zu öffnen bei 1,8 mm
vor OT und hat dann bei OT einen Kontaktabstand von
0,4mm. Eine neue Kerze mit den genannten
Werten ist bereits verbaut.
Was ich nun vom Besitzer erfahren habe
stimmt mich nachdenklich, er hat
mal so vor einer Woche 500ml Getriebeöl nachgeschüttet
und ist damit noch gefahren. Danach kamen die Probleme.
Ich hab gerade(23:10Uhr) mal eben 200ml
aus der Ölkontrollschraube abgelassen. Mal
schauen, wo sich der Schmodder sonst noch versteckt.
PME-Mail
Top
chrumi
Geschrieben am: 11.10.2013, 22:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 499
Mitgliedsnummer.: 2218
Mitglied seit: 12.05.2009



Sind nicht mehr als 200ml rausgekommen?
Oder wie hast du das gemeint? _uhm.gif


--------------------
Gruß Mike

Simson Freunde Bairoda

Ich prüfe deine Lichtmaschine auf Lichtleistung und Funktion bei Interesse einfach mailen.

Qualität ist: Wenn der Kunde wieder kommt und nicht das Produkt
PME-Mail
Top
ddrschrauber
Geschrieben am: 11.10.2013, 23:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Da kommt bestimmt noch mehr raus, wenn du das Moped wie vorgeschrieben 30° nach rechts neigst. wink.gif
Ja, 1,8mm v. OT sind natürlich richtig.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
chrumi
Geschrieben am: 11.10.2013, 23:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 499
Mitgliedsnummer.: 2218
Mitglied seit: 12.05.2009



Wen aber erst vor einer Woch 500ml eingefüllt wurden, sollte auf jeden fall mehr rauskommen.
Aber ich tippe mal auf den Simmerring Kupplungsseite.


--------------------
Gruß Mike

Simson Freunde Bairoda

Ich prüfe deine Lichtmaschine auf Lichtleistung und Funktion bei Interesse einfach mailen.

Qualität ist: Wenn der Kunde wieder kommt und nicht das Produkt
PME-Mail
Top
donald.o.conner
Geschrieben am: 11.10.2013, 23:39
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 17
Mitgliedsnummer.: 6876
Mitglied seit: 11.10.2013



Es sind ca. 200ml aus der Ölkontrollschraube
herausgekommen, nicht an der Ölablassschraube.
Wenn ich davon ausgehe, dass bei einem
Ölwechsel 400ml bis zur Kontrollschraube
reinpassen, und mir vorhin 200ml entgegenkamen,
waren mindestens 600ml drin.
@Tim: Wie meinst du 30Grad nach rechts?
Dann liegt doch die Kontrollschraube höher.

Ich lass morgen mal das Öl ab und öffne die Kupplungsseite.
Simmerringe für beide Seiten muss ich mir noch besorgen.
Wenn nun Öl im Kurbelgehäse ist, bekomme ich das ohne Probleme
heraus über die entfernten Simmerringe oder muss hier dann mehr
zerlegt werden?

Gruß Donald

Erst mal Danke für die Ansatzpunkte.
PME-Mail
Top
chrumi
Geschrieben am: 11.10.2013, 23:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 499
Mitgliedsnummer.: 2218
Mitglied seit: 12.05.2009



Ach so aus der Kontrollschraube, ok.
Das Öl im Kurbelwellengehäuse ist nur eine Vermutung.
Aber wenn du nach den Simmerringen schaust und feststellen solltest,
dass der auf der Kupplungsseite entweder defekt ist oder er ganz aus dem Sitz gerutscht ist, wird die Kurbelwelle schon im Öl panschen.
Aber schau erstmal danach.


--------------------
Gruß Mike

Simson Freunde Bairoda

Ich prüfe deine Lichtmaschine auf Lichtleistung und Funktion bei Interesse einfach mailen.

Qualität ist: Wenn der Kunde wieder kommt und nicht das Produkt
PME-Mail
Top
domdey
Geschrieben am: 12.10.2013, 10:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Es wurde geschrieben, dass sie immer noch nicht zündet . Der Zündzeitpunkt liegt beim M 531/541 bei 1,8 mm vor OT !
Wenn tatsächlich auf 0,4mm eingestellt wurde, ist es kein Wunder, dass der Motor nicht will ! Der Unterbrecher ist bei weitester Öffnung auf 0,4mm einzustellen !
Wenn die Abriss-Markierungen an Grundplatte, Motorgehäuse und Schwungmagnet fluchten, muss der Unterbrecher öffnen .
Wird der Unterbrecher erneuert . passt es dann allerdings mit den Markierungen nicht mehr ! Auf Grund der Fertigungstoleranzen muss der Zündzeitpunkt nun per Messuhr kontrolliert werden ! Das gilt auch, wenn z.B. die komplette Grundplatte erneuert wird . wink.gif
Sollte der Zündfunke immer noch schwach sein ist die Motormasseleitung zu checken, ebenso die Primäranschlüsse der 12V-Zündspule .


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
schwalbe rider
Geschrieben am: 12.10.2013, 11:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



QUOTE (ddrschrauber @ 12.10.2013, 00:19)
Da kommt bestimmt noch mehr raus, wenn du das Moped wie vorgeschrieben 30° nach rechts neigst. wink.gif
Ja, 1,8mm v. OT sind natürlich richtig.

Der Tim

Das ist bei den M53/54 (Star, Sperber, Habicht u. Schwalbe) der Fall wink.gif
Also ganz normal auf dem Hauptständer Kontrollieren!
PME-Mail
Top
donald.o.conner
Geschrieben am: 12.10.2013, 11:54
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 17
Mitgliedsnummer.: 6876
Mitglied seit: 11.10.2013



Hallo,

ich hab jetzt erst mal Öl abgelassen, nochmals 450ml.
Dann Kupplungsseite und Spulenseite geöffnet.
Beide Simmeringe ausgebaut und da kam mir auch Benzin-Öl-Gemisch entgegen.
Also nicht 1:50 sonder 1:50+Getriebeöl.
Hab nun alles was Flüssigkeiten enthält abgebaut, also Batterie und Tank, auch den Auspuffkrümmer weg. Dann sie so aufgehängt, dass nun hoffentlich alles über den Auslass ablaufen kann. Tropft schon ganz ordentlich.
Hätte auch den Motor ausbauen können und so ablegen, dass auch alles rauslauft, aber so hängt sie auch nicht schlecht.

Sehen dann weiter, wenn Dichtungen und Simmerringe da sind und ich das Kurbelwellengehäuse für sauber befinde _clap_1.gif .

Gruß Donald
PME-Mail
Top
donald.o.conner
Geschrieben am: 12.10.2013, 12:33
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 17
Mitgliedsnummer.: 6876
Mitglied seit: 11.10.2013



Hallo,

kommt mir gerade ein Gedanke, wenn jetzt über den Auslass Getriebeöl
abläuft, sind dann nicht auch die Kolbenringe hinüber?
Ich nehme mal den Kopf und den Zylinder ab und schau mir die Sache mal an.
Jetzt liegt die S51 bald in allen Einzelteilen da.....

Gruß Donald
PME-Mail
Top
donald.o.conner
Geschrieben am: 12.10.2013, 12:52
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 17
Mitgliedsnummer.: 6876
Mitglied seit: 11.10.2013



Kopf und Zylinder ist runter und nun kann der Rest besser ablaufen.
Welche Abmessungen sollten denn die Kolbenringe mindestens haben? 50ccm
Optisch sieht natürlich alles gut aus.

Gruß Donald
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (3) [1] 2 3  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter