Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Neckermann/ Spatz Rücklicht defekt, Rücklicht/ im Leerlauf kaum Beleuchtung
Morrison
Geschrieben am: 17.11.2013, 13:09
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 2902
Mitglied seit: 08.12.2009



Einen wunderschönen Tag, Simsonaten!


Habe folgendes Problem mit dem Rücklicht:

Im Leerlauf ist vom Rücklichtbirnchen kaum etwas zu sehen; Während der Fahrt jedoch schon.

Woran könnte es liegen?


P.s.:

Ich habe leider erst morgen einen Spannungsmesser zur Hand.
PME-Mail
Top
Sachswolf
Geschrieben am: 17.11.2013, 13:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1347
Mitgliedsnummer.: 6871
Mitglied seit: 10.10.2013



Entweder hast du ein Masseproblem, oder der Leiter ist verrottet, die Anschlüsse oxediert. smile.gif


--------------------
PME-MailWebseite
Top
domdey
Geschrieben am: 17.11.2013, 16:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Tippe auch auf fehlende Masse . Oder, die Lampe taugt nix . hmm.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
docralle
Geschrieben am: 17.11.2013, 17:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5597
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Soweit ich weiß, ist direkt über dem Limaausgang eine Lüsterklemme. Von der geht es auf dem Zündlichtschalter. Von dort geht es auf die Drossel und von der auf das Rücklicht. Der Draht sollte zumintest vom Zündlichtschalter grau sein. Überprüfe in Ruhe die Verbindungen, diese sind Steckkontakte, gegebenenfalls neue Stecker wieder anbauen. Dann kannst du dir auch ein Extra-Massekabel vom Motor, da bietet sich sogar eine der 3 Halteschrauben der orginal-Grundplatte an, auf dem Scheinwerfer und von dort auf das Rücklicht ziehen. Orginal ist sowas nicht dabei. Es gibt Ösen, welche du auf das "neue" Massekabel pressen kannst. Die orginale Masseführung ist mir eh nicht geheuer...


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
Morrison
Geschrieben am: 27.11.2013, 20:18
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 2902
Mitglied seit: 08.12.2009



Entschuldigt bitte, dass ich jetzt erst antworte.
War auf Montage.

Was das Licht betrifft; es leuchtet wieder.

Bin Euren Hilfestellungen nachgegangen, doch keine davon traf zu.

Aus Zufall ist mir aufgefallen, dass das Metallplättchen an welchem wiederum die Birnenfassung befestigt ist etwas verbogen war.

Mehr nicht.

Dennoch vielen Dank für eure Hilfe!
PME-Mail
Top
Sachswolf
Geschrieben am: 27.11.2013, 21:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1347
Mitgliedsnummer.: 6871
Mitglied seit: 10.10.2013



Einfach, aber nun halt der Fehler gefunden. thumbsup.gif


--------------------
PME-MailWebseite
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter