Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> AWO T Ständer bei Hackergetriebe, Ständerfeder
AWO1955
Geschrieben am: 29.12.2013, 16:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 71
Mitgliedsnummer.: 7040
Mitglied seit: 29.12.2013



Hallo liebe AWO Freunde,

ich bin neu hier und hätte sogleich mal ein paar Fragen. Ich habe eine AWO T bei der ich nicht weis, wo die Hauptständerfeder genau am Getriebe eingehängt wird. Es ist kein Halter daran zu sehen. Auf manchen Fotos habe ich gesehen, dass es dort bei verschiedenen Getrieben eine Lasche unterhalb des Schalthebels gibt. Bei mir ist dort aber keine Lasche zu sehen. Ich habe das alte Hackergetriebe. Hätte mir dazu vielleicht jemand ein Foto?

Außerdem habe ich eine neue Tachowelle gekauft, die aber nicht in die Messingbuchse zum Tachoantrieb hineingeht. Hat jemand schon einmal solch ein Problem gehabt.

Letzte Frage: Wenn ich die rechte Fussraste montieren will liegt sie am Bremshebel an und lässt sich nicht richtig befestigen. Gibt es da ein Distanzstück oder so etwas in der Art?

Vielen Dank für eure Hilfe.
PME-Mail
Top
essifreak
Geschrieben am: 29.12.2013, 16:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5025
Mitgliedsnummer.: 2391
Mitglied seit: 25.06.2009



Einfach mal die Suche benutzen, ich hatte ähnliche Probleme;
klick


--------------------
SR2 Baujahr 1958 Klick / SR2E Baujahr 1960 Klick / S51 Baujahr 1984 Klick / AWO 425 T Baujahr 1952 Klick / MZ TS 250 Baujahr 1974 Klick
----------------------------------------
Ich bin ständig auf der Suche nach original Teilen für meine 52er Touren Awo:
vorderer Kotflügel, hinterer 5 Nieten Kotflügel im Originallack, Regenrinnenfelge, 40mm Krümmer mit Patina, Steckkrümmerkopf, Lampentopf, Lampenglas, Kickstarter, Handschalthebel...

----------------------------------------
http://simson-oldie.jimdo.com aktualisiert mit neuen Bildern, reinschauen lohnt sich!
----------------------------------------
Ich liebe Originallack...

AWO 425-good vibrations
PME-MailWebseite
Top
AWO1955
Geschrieben am: 29.12.2013, 17:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 71
Mitgliedsnummer.: 7040
Mitglied seit: 29.12.2013



Ob das original ist, dass da am Rahmen schon eine Federhalterung angeschweißt ist?
PME-Mail
Top
boerdy61
Geschrieben am: 29.12.2013, 17:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4438
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Ja, die gehört an den Rahmen.


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
kradschütze
Geschrieben am: 29.12.2013, 18:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1173
Mitgliedsnummer.: 6158
Mitglied seit: 27.01.2013



Deine Fußraste oder der Bremshebel sind verbogen. Gibt da kein Distanzstück. Die Fußraste sollte heiß gerichtet werden.


--------------------
Gruß, Sven
PME-Mail
Top
bäcker89
Geschrieben am: 30.12.2013, 13:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 391
Mitgliedsnummer.: 4020
Mitglied seit: 23.11.2010



Oder die Fußraste ist eine von der Sport, die liegen näher am Rahmen.
PME-Mail
Top
AWO1955
Geschrieben am: 30.12.2013, 23:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 71
Mitgliedsnummer.: 7040
Mitglied seit: 29.12.2013



Also das Bremspedal ist aus Metall und wird in den Rahmen eingesteckt und mit einem Schmiernippel fixiert.
Die Fussrasten habe ich angeschaut. Die sind beide gleich.

Weis jemand vielleicht noch was genau bei einem Beiwagentachoantrieb gegen über dem Solotachoantrieb anderst ist? Läuft da der Tacho langsamer oder schneller?

Vielen Dank für eure Hilfe
PME-Mail
Top
essifreak
Geschrieben am: 30.12.2013, 23:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5025
Mitgliedsnummer.: 2391
Mitglied seit: 25.06.2009



Ich empfehle dir mal ganz wärmstens das Awo- Forum.
Oder eben einfach mal die Suche benutzen, diese ganzen Themen wurden schon paar mal (meistens) besprochen.
Und zu den Fußrasten: stell doch einfach mal paar Bilder ein, da lässt sich ein Problem eher veranschaulichen und erkennen wink.gif

Grüße
Crispin


--------------------
SR2 Baujahr 1958 Klick / SR2E Baujahr 1960 Klick / S51 Baujahr 1984 Klick / AWO 425 T Baujahr 1952 Klick / MZ TS 250 Baujahr 1974 Klick
----------------------------------------
Ich bin ständig auf der Suche nach original Teilen für meine 52er Touren Awo:
vorderer Kotflügel, hinterer 5 Nieten Kotflügel im Originallack, Regenrinnenfelge, 40mm Krümmer mit Patina, Steckkrümmerkopf, Lampentopf, Lampenglas, Kickstarter, Handschalthebel...

----------------------------------------
http://simson-oldie.jimdo.com aktualisiert mit neuen Bildern, reinschauen lohnt sich!
----------------------------------------
Ich liebe Originallack...

AWO 425-good vibrations
PME-MailWebseite
Top
bäcker89
Geschrieben am: 31.12.2013, 07:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 391
Mitgliedsnummer.: 4020
Mitglied seit: 23.11.2010



Also mit dem Schmiernippel wird schon mal garnichts fixiert,
an dem Bolzen des Bremshebels ist eine Nut eingestochen, wo man nach einbau in den Rahmen einen Segerring einsetzt, und schon hält die ganze sache.
Wen deine Fußrasten gleich aussehen müssen sie ja auch passen oder beide Verbogen sein oder beide verkehrt!
PME-Mail
Top
AWO1955
Geschrieben am: 31.12.2013, 21:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 71
Mitgliedsnummer.: 7040
Mitglied seit: 29.12.2013



Also, die Fussrasten sind beide gleich. sehen nicht aus, als wären sie verbogen. Der Fußbremshebel hat unterhalb seiner Führung am Rahmen einen eingeschraubten Schmiernippel. Er hat keine Nut für einen Sicherungsring?? Es ist auch keine AWO S Fußbremshebel.
PME-Mail
Top
AWOschrauber
Geschrieben am: 01.01.2014, 15:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 155
Mitgliedsnummer.: 6971
Mitglied seit: 20.11.2013



Ein Bild könnte es vielleicht helfen dein Problem besser zu schildern.
Wir können auch weiter rätseln.


--------------------
Wenn man weiß wie was funktioniert, dann kann man es auch reparieren
PME-Mail
Top
Homer
Geschrieben am: 07.01.2014, 10:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 258
Mitgliedsnummer.: 6194
Mitglied seit: 08.02.2013



Hallo
Ok ich hab mal eben fix ein Bild der Lage von meiner Awo Baujahr 1952 gemacht sorry etwas unscharf aber man kann eigentlich alles erkennen. smile.gif
Zu sehen ist die Sicherungsscheibe innen am Bremshebel ,die Nut dafür ist bei dir sicherlich vorhanden, kann sein das sie sich mit der Zeit abgenutzt hat! Aber ohne war die sicherlich nie.
Ebenso zu sehen ist das keinerlei Distanz Stücke für die Fußrasten von Nöten sind da der Bolzen für die Befestigung der Fußrasten ja eine vorgegebene Länge hat und somit zu kurz wäre, würde man noch irgend welche Scheiben unterlegen wollen.
Der Abstand des Fußbremshebels zur Fußraste ist bei mir sowie wohl bei allen Awos dieses Baujahrs sehr sehr gering. Also damit muss man wohl leben !
Ich kann mir nur vorstellen das bei dir die Aufnahmen für die Fußraste oder Bremshebel am Rahmen verbogen sind und somit alles etwas enge wird !
Mach doch mal ein Foto (auch von der fehlenden Nut am Bremshebel) das könnte einiges klären
hmm.gif


--------------------
AWO Touren Bj. 1952
SR 1 Bj. 1955
S50 B2 Bj. 1978
Star SR 4-2/1 Bj. 1974

Suche RT 125 ,Mz TS 250 usw.

Mfg. Uwe
PME-Mail
Top
Homer
Geschrieben am: 07.01.2014, 10:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 258
Mitgliedsnummer.: 6194
Mitglied seit: 08.02.2013



Bild 1

Angefügtes Bild
Angefügtes Bild


--------------------
AWO Touren Bj. 1952
SR 1 Bj. 1955
S50 B2 Bj. 1978
Star SR 4-2/1 Bj. 1974

Suche RT 125 ,Mz TS 250 usw.

Mfg. Uwe
PME-Mail
Top
AWO1955
  Geschrieben am: 10.01.2014, 16:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 71
Mitgliedsnummer.: 7040
Mitglied seit: 29.12.2013



hi,
danke für das Bild. Ich habe meine Digitalkamera gerade verloren, aber ich fahre morgen mal in zur AWO und versuche ein Bild mit dem Handy zu machen.
smile.gif
PME-Mail
Top
AWO1955
Geschrieben am: 17.01.2014, 14:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 71
Mitgliedsnummer.: 7040
Mitglied seit: 29.12.2013



Hallo ich habe hier ein Bild von dem Bremshebel. Wenn ich nun die Fussraste nach oben bewege, dann streift sie am Bremshebel, wahrscheinlich ist der Fußbremshebel verbogen. Ist der aus Alu?

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter