Headerlogo Forum


Seiten: (3) [1] 2 3  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> unrunder Motorlauf / Geräusche, Motorprobleme
MichBeck25
Geschrieben am: 10.02.2014, 21:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 84
Mitgliedsnummer.: 6741
Mitglied seit: 18.08.2013



Hallo,

mein SR50 macht seit heute komische Geräusche.
Letzte Woche lief er noch rund und das ohne Geräusche.
Nun geht er nach 15 Sekunden Standgas aus, sackt mitunter sehr in der Drehzahl ab und klackt in den unteren Drehzahlen sehr. Manchmal geht er trotz Gas oder höher gedrehtes Standgas aus. Kerze gewechselt - kein Erfolg. Zündkabel plus KErzenstecker kein Erfolg. Kann das lauteklacken in niedrigen Drehzahlen auch von falsch eingestellter Zündung kommen? Fragen über Fragen hmm.gif
PME-Mail
Top
Gudupower
Geschrieben am: 11.02.2014, 01:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4378
Mitgliedsnummer.: 5541
Mitglied seit: 02.06.2012



Fängt er auch an zu ruckeln?


--------------------
PM
Top
schwalbe rider
Geschrieben am: 11.02.2014, 01:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Kontrolliere mal das Primärzahnrad/ Scheibenfeder auf der Kurbelwelle.
Sowas hatte ich ma bei der Schwalbe...
Hatte auch beim Ausschalten die letzten paar Umdrehungen geklackert...
PME-Mail
Top
MichBeck25
Geschrieben am: 11.02.2014, 11:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 84
Mitgliedsnummer.: 6741
Mitglied seit: 18.08.2013



@ gudu power ja ruckeln tut er auch


@ schwalbe rider hm also größerer aufwand, oder?
Was ich nicht verstehe, sie lief nur aller paar tage ein paar minuten im standgas die ohne belastung. Dass da was größeres sich lockert oder kaputt geht?
PME-Mail
Top
Gudupower
Geschrieben am: 11.02.2014, 12:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4378
Mitgliedsnummer.: 5541
Mitglied seit: 02.06.2012



Mit höheren Standgas sollte das eigentlich besser werden.

Ansonsten mal Vergaser und Zündung prüfen. wink.gif


--------------------
PM
Top
MichBeck25
Geschrieben am: 11.02.2014, 16:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 84
Mitgliedsnummer.: 6741
Mitglied seit: 18.08.2013



Ich werde mal die Zündung neu einstellen und unterbrecher/ kondensator wechseln
wenn er spät zündet kann theoretisch doch auch klappern, oder?
PME-Mail
Top
Gudupower
Geschrieben am: 11.02.2014, 16:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4378
Mitgliedsnummer.: 5541
Mitglied seit: 02.06.2012



Naja du musst ja nicht gleich alles wechseln...

Erstmal nur einstellen.

Du siehst ja ob die Sachen kaputt sind, wenn keine vielen Funken fliegen, brauchst du auch nicht den Kondensator wechseln.


--------------------
PM
Top
Raphael
Geschrieben am: 11.02.2014, 16:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Mach doch mal ein Video davon , solche Diagnosen sind ansonsten schwer bis unmöglich ...



--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
MichBeck25
Geschrieben am: 11.02.2014, 20:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 84
Mitgliedsnummer.: 6741
Mitglied seit: 18.08.2013



Ja raphael das stimmt wohl.
bin bloß schockiert, dass ohne Belastung das heisst nur im Standgas die letzten Tage kann ja nichts im Motor gelockert haben, oder?
Also ihr würdet bei Zündung anfangen, oder?
ich versuche mal die Tage ein Video zu machen. kann nich bdas hier irgendwo hochladen?
PME-Mail
Top
schwalbe rider
Geschrieben am: 11.02.2014, 20:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Klackern deutet meistens auf was lockeres hin wink.gif
Das kann man nicht Wegeinstellen laugh.gif
Wenn es Primärantrieb ist, brauchste nur ne neue Scheibenfeder und ggf. nen neues Primärzahnrad.
Mit viel Glück könnte es dir die Scheibenfeder abscheeren und du stehst da...
Oder es ist irgent etwas anderes locker. Ne Zündung macht keine Nebengeräusche.
Man kann es anhand einer Bschreibung schlecht sagen. Da hilft nur nachsehen. Sonst rumpelt es mal und du stehst _console.gif
PME-Mail
Top
MichBeck25
Geschrieben am: 11.02.2014, 21:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 84
Mitgliedsnummer.: 6741
Mitglied seit: 18.08.2013



hm habe gerade gesehen dass ein 5 K ohm Kerzenstecker drauf ist.
den macht man doch nur bei einer Vape drauf, oder?
könnte die Lösung sein. aber warum ist er dann erst gelaufen?
PME-Mail
Top
MichBeck25
Geschrieben am: 11.02.2014, 21:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 84
Mitgliedsnummer.: 6741
Mitglied seit: 18.08.2013



@ Schwalbe Rider

dem werde ich auf jeden Fall nachgehen. Danke für den Tip. thumbsup.gif
obwohl ich zugeben muss, dass ich noch nicht weiss wo die Scheibenfeder sitzt _uhm.gif
*duckundweg*
PME-Mail
Top
Gudupower
Geschrieben am: 11.02.2014, 23:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4378
Mitgliedsnummer.: 5541
Mitglied seit: 02.06.2012



Video kannst du einfach auf Youtube laden als privat und den Link dann hier posten. wink.gif


--------------------
PM
Top
schwalbe rider
Geschrieben am: 12.02.2014, 02:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



QUOTE (MichBeck25 @ 11.02.2014, 22:20)
@ Schwalbe Rider

dem werde ich auf jeden Fall nachgehen. Danke für den Tip. thumbsup.gif
obwohl ich zugeben muss, dass ich noch nicht weiss wo die Scheibenfeder sitzt _uhm.gif
*duckundweg*

Die sitzt auf der Kurbelwelle. Das ist der Halbmond der das kleine Primärzahnrad arretiert.
PME-Mail
Top
MichBeck25
Geschrieben am: 01.03.2014, 20:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 84
Mitgliedsnummer.: 6741
Mitglied seit: 18.08.2013



So vielen Dank erstmal für die Tipps.
Leider geht er nun garnicht mehr. Ist immer schlechter angesprungen und beim Gas geben ausgegangen. Sehr unruhig und wie Zündaussetzer.
Es lässt sich nun garnicht mehr starten.
Folgendes habe ich unternommen:

neue Zündkerze
neuer Kerzenstecker
neues Zündkabel
Vergaser gereinigt
Kondensator gewechselt
Zündung neu eingestellt
Unterbrecher überprüft

Fazit: geht immer noch nicht an

gefundene Fehler:

- leichtes Klackern / Spiel wenn man am Polrad wackelt
(vermutlich der schon angesprochene Halbmond, oder?)
- Kurbelwellendichtung leicht undicht, 2-3 Tropfen im Seitendeckel


_uhm.gif _uhm.gif _uhm.gif

Ich weiss nicht weiter.

Noch jemand eine Idee


Ach so Funke ist da
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (3) [1] 2 3  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter