Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> S51 12 V Propleme beim Starten, Springt beim kaltstart schlecht an
SR2max97
Geschrieben am: 02.03.2014, 13:32
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 7160
Mitglied seit: 17.02.2014



Hallo bin der Max und neu hier.
Hab ein Proplem bei meiner S51 (12V Elektronikzündung).
Im kalten Zustand will sie nur sehr schwer anspringen (mehr als 10 kicks).
Ist sie warm Läuft sie ganz gut nur in niedriegen Drehzahlbereichen hat sie wenig Zug. Zündkerze ist Rehbrau und der Vergaser ist überholt und eingestellt ( neue Düsen usw.).
Der Moter ist neu Regeneriert.
Ich vermute es muss am Steuerteil liegen oder?

Bitte um eure Hilfe

Danke schon im vorraus

PME-Mail
Top
Raphael
Geschrieben am: 02.03.2014, 17:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Stehen denn bei deiner Zündung die Markierungen überein ? Choke ist richtig eingestellt ? Der Zug muss oben wenigstens 2mm Spiel haben .

Dann wäre noch die Frage , ob das Gummiteil richtig in dem Chokeschieber sitzt .

Zündkerze ist die richtige ? Elektrodenabstand ist auf 0,4mm eingestellt ?

Wenn der Kerzenstecker ein alter ist , würde ich den auch wechseln , darauf achten , dass der neue 1 Kilo-Ohm Widerstand hat.


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
SR2max97
Geschrieben am: 02.03.2014, 18:17
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 7160
Mitglied seit: 17.02.2014



Die Zündung wurde mit einen Stroposkop eingestellt/überprüft und sollte richtig eingestellt sein. Choke hat Spiel und der Gummi ist neu und sitzt fest.
Zündkerze ist eigendlich die richtige (260er/Isolator).
Elektrodenabstand könnte ich noch mal überprüfen und der Kerzenstecker ist ein NKG Stecker. Wie alt der ist kann ich leider nicht sagen, werd ihn aber mal gegen einen neuen tauschen.




PME-Mail
Top
Raphael
Geschrieben am: 02.03.2014, 19:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Kürzlich hatte ich mal so einen Fall da , wo auch eigentlich alles stimmte --- bis auf den Schwimmerstand im Vergaser .

Das Nadelventil konnte durch verkehrte Einstellung nicht richtig arbeiten .


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
SR2max97
Geschrieben am: 02.03.2014, 20:22
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 7160
Mitglied seit: 17.02.2014



Der Schwimmerstand wurde ebenfalls eingestellt und der Schwimmer ist ok.
Was mir noch aufgefallen ist, ist das der Zündfunke irgendwie etwas schwach ist.
PME-Mail
Top
zweirad-TG
Geschrieben am: 18.03.2014, 21:50
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 51
Mitgliedsnummer.: 6374
Mitglied seit: 22.04.2013



Hallo,

ist die richtige Zündspule (6V bzw. 6/12V) verbaut ?
Sind die Kontakte alle sauber und die Masseverbindungen alle vorhanden ?
Hat das Zündkabel an beiden Seiten richtig Kontakt und sind die Anschlüsse nicht oxidiert ?

Was für eine Auspuffanlage ist verbaut ?

Ulf



--------------------
---------------------------------------------------------------------------------------------
Freitag, 28.07.2017, bis Sonntag, 30.07 2017, 1.Oldtimertreffen Torgau -
Besucht OTTO in Torgau

---------------------------------------------------------------------------------------------
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter