Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> star läuft nur mit dauerhaften Choke
spatz cb
Geschrieben am: 10.03.2014, 23:27
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 57
Mitgliedsnummer.: 6145
Mitglied seit: 22.01.2013



Hallo
Ich mach gerade für mein Kumpel seinen Star fertig
Der Motor läuft
Wenn ich aber den Choke zurücknehme geht er aus
auch nach 5 min mit gezogenen Choke
Was kann das sein?
Danke schonmal vorab für jeden Tip
PME-Mail
Top
domdey
Geschrieben am: 11.03.2014, 00:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Haupt- oder Leerlaufdüse zu . Eventuell auch die Progressionsbohrung oberhalb der Leerlaufdüse .


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Flo
Geschrieben am: 11.03.2014, 00:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 441
Mitgliedsnummer.: 7027
Mitglied seit: 23.12.2013



Fast das gleiche Problem wie an meinem Habicht, lief auch dauerhaft besser mit Choke. Wenn du einen Bvf verwendest, wirkt der Choke ja als zusätzliche Benzinzufuhr, wobei dieser nach der Zeit abnimmt, bzw weniger Benzin beimischt als am Anfang. Prüfe die Düsen wie Domdey schon sagte, dann sollte sich schnell die Ursache finden. Bei mir war an den Düsen nicht zu erkennen, habe diese nur durchgepustet bzw. auch mal gegen gleiche getauscht.

Gruß Florian


--------------------
PME-Mail
Top
Sachswolf
Geschrieben am: 11.03.2014, 12:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1356
Mitgliedsnummer.: 6871
Mitglied seit: 10.10.2013



Jop, Hauptsüse zu und diese 4 Löchlein (liegen sich gegenüber) sind auch dabei ein wichtiger Faktor.

Mache die mit sauber, die sind meistens auch zu. wink.gif

Angefügtes Bild
Angefügtes Bild


--------------------
PME-MailWebseite
Top
boerdy61
Geschrieben am: 11.03.2014, 12:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4442
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Und achte auf die Dichtheit des Ansaugsystems. Oft ist eine ausgeleierte Gummidichtung die Ursache.


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
spatz cb
Geschrieben am: 11.03.2014, 18:27
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 57
Mitgliedsnummer.: 6145
Mitglied seit: 22.01.2013



Hallo
Vielen Dank schonmal an euch alle
Wenn ich zb. Das Ansaugsystem sozusagen den Luftfilterkasten weglasse
dann müsste es ja gehen
Oder läuft der Star ohne Kasten nicht?
Gut
Dann zerlege ich den Vergaser
PME-Mail
Top
Onkelgartzi28
Geschrieben am: 11.03.2014, 20:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1240
Mitgliedsnummer.: 5498
Mitglied seit: 21.05.2012



Mach die Bohrungen im Vergaser und die Düsen sauber, dann müsste es gehen.. Bitte nicht den Luffikasten weglassen, sonst saugst du Staub und Dreck mit an.


--------------------
Gruß Benny

Schickt uns eure schönsten Fotos für den DDRMoped-Kalender!
Einfach per E-mail an:


foto.ddrmoped[ät]yahoo.de


Meins!:
Moppeds:
SR2E Bj. 1963 (Patina)
KR51 Bj. 1964 (im Langzeit-Patina-Aufbau)
KR51 Bj. 1966 (im Patina-Aufbau)
SR4-2/1 Bj. 1969 (Patina)
S51 E Bj. 1983 (hinten angestellt :( )

Fahrräder:
26er Opel Doppelstabil Bj. 1936
28er Diamant Modell EH Bj. 1953
PME-Mail
Top
domdey
Geschrieben am: 11.03.2014, 21:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



QUOTE (Onkelgartzi28 @ 11.03.2014, 20:35)
Mach die Bohrungen im Vergaser und die Düsen sauber, dann müsste es gehen.. Bitte nicht den Luffikasten weglassen, sonst saugst du Staub und Dreck mit an.

... und der Motor läuft noch bescheidener als vorher . rolleyes.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Onkelgartzi28
Geschrieben am: 11.03.2014, 23:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1240
Mitgliedsnummer.: 5498
Mitglied seit: 21.05.2012



QUOTE
... und der Motor läuft noch bescheidener als vorher .


Jedenfalls sollte das so sein wink.gif
Kenne auch Leute, die ohne Stutzen aufm Vergaser ihrer S51 durch die Gegend heizen, und meinen, mit dem Gummistutzen laufe das Mopped nicht richtig... hmm.gif dry.gif


--------------------
Gruß Benny

Schickt uns eure schönsten Fotos für den DDRMoped-Kalender!
Einfach per E-mail an:


foto.ddrmoped[ät]yahoo.de


Meins!:
Moppeds:
SR2E Bj. 1963 (Patina)
KR51 Bj. 1964 (im Langzeit-Patina-Aufbau)
KR51 Bj. 1966 (im Patina-Aufbau)
SR4-2/1 Bj. 1969 (Patina)
S51 E Bj. 1983 (hinten angestellt :( )

Fahrräder:
26er Opel Doppelstabil Bj. 1936
28er Diamant Modell EH Bj. 1953
PME-Mail
Top
domdey
Geschrieben am: 12.03.2014, 21:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Der Motor hält dann aber von zwölfe bis mittags . dry.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter