Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Rücklichtbeleuchtung, Reparatur der Rücklichtbeleuchtung beim
Habstar
Geschrieben am: 16.03.2014, 11:58
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 7224
Mitglied seit: 16.03.2014



Hallo,

ich habe ein Problem mit der Rücklichtbeleuchtung bei meinem kürzlich gekauften Star. Es brennt sowohl das Rücklicht, als auch das Bremslicht nicht.
Der Frontscheinwerfer funktioniert, woraus ich schließe, das die Lichtspule in Ordnung ist. Die Kabel habe ich auf Durchgang geprüft und auch die Lampen und die Schmelzeinsätze sind ok. Hat jemand einen Tipp was die Ursache sein könnte?
PME-Mail
Top
schwalbe rider
Geschrieben am: 16.03.2014, 12:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Schau dir mal bitte den Schaltplan bei Moder-bs.de an.
Der Scheinwerfer hat seine eigene Spule wink.gif
Ansonsten erstma Prüfen ob überhaupt Strom von der Grundplatte kommt.
Das ist das grau/rote Kabel (Ist am Zündschloss an dem Dreierverbindungspunkt angeklemmt) was für das Bremslicht und Rücklicht ist. Und das rot/gelbe (Geht an die Sicherrung 59a) ist für die Batterieladung zuständig.
Die beiden Sicherrungen sind nur für den Batteriebetriebenen/ Unterstützen Stromkreiß zustandig.
PME-Mail
Top
franki
Geschrieben am: 16.03.2014, 12:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 79
Mitgliedsnummer.: 6899
Mitglied seit: 18.10.2013



das heißt www.moser.de
PME-Mail
Top
schwalbe rider
Geschrieben am: 16.03.2014, 12:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



QUOTE (franki @ 16.03.2014, 13:31)
das heißt www.moser.de
PME-Mail
Top
Habstar
Geschrieben am: 16.03.2014, 12:51
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 7224
Mitglied seit: 16.03.2014



Danke für den Schaltplan

Prüfe ich richtig, wenn ich bei laufendem Motor an die Klemmstelle 59a und an die Masse gehe?
PME-Mail
Top
schwalbe rider
Geschrieben am: 16.03.2014, 13:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Ja, allerdings überprüfst du damit die Funktion der Ladespule wink.gif
Du hast auf dem ersten Blick 3 Spulen auf der Grundplatte. Zündspule, Lichtspule und noch die Andere. Bei der ist die "Besonderheit", dass es sich eigentlich um 2 Spulen in einer handelt.
Man hat 2 Ausgänge. Der eine für das Rücklicht und der Andere für die Batterieladung. Deswegen spricht man auch oft von der Licht und Ladespule.
PME-Mail
Top
Habstar
Geschrieben am: 16.03.2014, 16:35
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 7224
Mitglied seit: 16.03.2014



ok danke, aber wie kann ich die Lichtspule für die Versorgung des Rücklichts prüfen? Oder heißt das, wenn die Ladespule funktioniert, dann ist die Lichtspule auch in Ordnung.
PME-Mail
Top
schwalbe rider
Geschrieben am: 16.03.2014, 17:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Na genau so wie du die Ladespule prüfen kannst wink.gif
Und nein, die Spulen können auch einzeln defekt sein...
PME-Mail
Top
Habstar
Geschrieben am: 16.03.2014, 18:41
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 7224
Mitglied seit: 16.03.2014



Danke für die Antworten. Werde morgen die Spule prüfen.
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter