Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Schalthebel springt nicht zurück
andre954rr
Geschrieben am: 23.03.2014, 10:22
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 37
Mitgliedsnummer.: 4342
Mitglied seit: 04.04.2011



Hallo, ich beschreibe euch mal mein Problem. Nach dem Einbau eines 5-Gang Getriebes in einen S51 Motor und dessen Einstellung habe ich das Problem das der Schalthebel nicht mehr richtig in sein Ausgangslage zurückgeht. Die Feder ist aber nicht gebrochen. Kann es sein damit die Schaltfeder mit der Zeit an Spannung verliert? An was könnte es noch liegen? Habe dieses Problem noch nie gehabt und bin etwas ratlos.

MfG
Andre
PME-Mail
Top
Onkelgartzi28
Geschrieben am: 25.03.2014, 00:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1240
Mitgliedsnummer.: 5498
Mitglied seit: 21.05.2012



Hallo,

Ich hatte es mal, dass die Schaltklaue innen am Kupplungsdeckel geschliffen hat. Der Einbau einer dickeren Deckeldichtung hat geholfen.


--------------------
Gruß Benny

Schickt uns eure schönsten Fotos für den DDRMoped-Kalender!
Einfach per E-mail an:


foto.ddrmoped[ät]yahoo.de


Meins!:
Moppeds:
SR2E Bj. 1963 (Patina)
KR51 Bj. 1964 (im Langzeit-Patina-Aufbau)
KR51 Bj. 1966 (im Patina-Aufbau)
SR4-2/1 Bj. 1969 (Patina)
S51 E Bj. 1983 (hinten angestellt :( )

Fahrräder:
26er Opel Doppelstabil Bj. 1936
28er Diamant Modell EH Bj. 1953
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter