Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Nachrüstung Habicht Elektronikzündung
drehmoment
Geschrieben am: 24.10.2007, 14:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6784
Mitgliedsnummer.: 141
Mitglied seit: 03.10.2005



Moin, moin aus Hamburg,

ich war das Wochenende zur Eröffnung der neuen Rügenbrücke auf dem besagten Eiland und habe neben guten Benzin-Gesprächen mit einem gesetzten Herrn, selbst Schrauber und Besitzer zahlreicher Simmen eine nachgerüstete Elektronikzündung bei einem Habicht "bewundern" können und fürs Forum auf "Zelluloid" gebannt.

Michael, alias HabichtOldie hat zum Thema letztes Mal bereits nen Fred eröffnet, nun folgen von mir zum Thema Bilder.

Es handelt sich hierbei um eine Elektronik-Grundplatte vom seligen S50.

Nun zur Frage: Selbst wenn man gewillt sein sollte sich gegen die Originalität zu entscheiden, darüber hinaus bereit die Grundplatte zu tauschen und am Kabelbaum rumzustricken -

wohin bitte packe ich das Steuerteil??? _uhm.gif

-> Guckst Du (unter´n Tank)!

Achja, um bereits gelesenen Kommentaren zu begegnen: ich bin nicht Befürworter eines Umbaus, sondern stelle lediglich Bilder eines solchen Umbaus zur Ansicht.

Angefügtes Bild
Angefügtes Bild
PM
Top
drehmoment
Geschrieben am: 24.10.2007, 14:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6784
Mitgliedsnummer.: 141
Mitglied seit: 03.10.2005



Bild 2

Angefügtes Bild
Angefügtes Bild
PM
Top
drehmoment
Geschrieben am: 24.10.2007, 14:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6784
Mitgliedsnummer.: 141
Mitglied seit: 03.10.2005



Bild 3 und tschau,

Bernd thumbsup.gif

Angefügtes Bild
Angefügtes Bild
PM
Top
joker317
Geschrieben am: 24.10.2007, 16:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



hmm.gif
Vor allem bohrt man Löcher in den Rahmen, verdaddelt den Kabelbaum, hat ein unoriginales Moped und wofür? blink.gif Das es genauso fährt wie vorher
MfG joker317
PME-MailICQ
Top
Hille
Geschrieben am: 24.10.2007, 16:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Ja, Jerome, so sehe ich das auch und blöd sieht es nebenbei auch noch aus.


--------------------
PME-MailWebseiteICQ
Top
Sr2E1963
Geschrieben am: 24.10.2007, 16:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1443
Mitgliedsnummer.: 161
Mitglied seit: 08.11.2005



Ich kann an der E-Zündung keine Vorteile sehn schon gar nicht an solchem Moped rolleyes.gif


--------------------
"....und solange man in chinesischen Flüssen seine Fotos entwickeln kann , ist es nicht sehr sinnvoll , den autobedingten CO 2 Ausstoss mit unfassbarem Aufwand um 0,02 % zu senken."
( Zitat Bodo Buschmann, Geschäftsführer Brabus GmbH )
PME-Mail
Top
Star73
Geschrieben am: 24.10.2007, 17:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7375
Mitgliedsnummer.: 843
Mitglied seit: 29.09.2007



QUOTE
Ich kann an der E-Zündung keine Vorteile sehn


Na ja, kein Unterbrecher mehr (und die damit verbundenen Verluste durch mechanischen Verschleiß), bessere Zündeinstellung, besseres Zündverhalten des Motors, "relative "Wartungsfreiheit" ", wink.gif ...

Und außerdem gehts ja hier nicht um die E-zündung an sich, sondern um deren Unterbringung am Habicht.
Und die ist hier meiner Ansicht nach gelungen . thumbsup.gif

mfG Christoph
PME-Mail
Top
Ostbiker
Geschrieben am: 24.10.2007, 17:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Ich hab das Steuerteil an den Rahmen gepanzertaped *tolles Wort* geht auch super, keine Löcher! thumbsup.gif
Aber ihr scheint alle eine Abneigung gegen die e-Zündung zu haben, oder??? hmm.gif
Es gibt nix schöneres thumbsup.gif


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Star73
Geschrieben am: 24.10.2007, 17:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7375
Mitgliedsnummer.: 843
Mitglied seit: 29.09.2007



QUOTE
gepanzertaped


Immer diese Neologismen ! laugh.gif laugh.gif laugh.gif
PME-Mail
Top
Suhlen
Geschrieben am: 24.10.2007, 19:21
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 52
Mitgliedsnummer.: 715
Mitglied seit: 22.07.2007



Wenn man nicht auf die Mopeds angewiesen ist hat man sicherlich kein Problem eine U-Zündung zu fahren.........aber ich habe meine S50 auf eine neue Vape Zündung umgerüstet einfach aus dem Grund das es sicherer ist!

Wenn ich dann mal mir nen Auto leisten kann wird auch alles Original gelassen!

Aber Toi Toi Toi........bei Meiner Schwalbe hab ich seit 2 Monaten noch keine einzige Zündungsbedingte Panne gehabt....Trotz U Zündung!

mfg
PME-Mail
Top
Adolf Hennecke
Geschrieben am: 24.10.2007, 19:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 180
Mitgliedsnummer.: 499
Mitglied seit: 26.02.2007



Es gibt sehr viele Gründe auf Elektronik Zündung umzustellen,

ich selbst habe einen Star neu aufgebaut und selbst einen Kabelbaum gebaut, so sieht alles optisch gut aus, das Steuerteil habe ich vor der Batterie in einen Lampenkasten untergebracht, so ist es Spritzwassergeschützt. Als Akku habe ich einen Bleigel 6V 4Ah genommen der kocht nicht über entläd sich nicht selbst und ist schmaler, so das der Lampenkasten mit dem Steuerteil noch rein passt.

Die Elektronikzündung ist so stabiel das der Star beim halben tritt anspringt,
Warm, kalt spielt keine Rolle.
Ständig Zündung prüfen entfällt, Kerzen halten ehwig.

Ich selbst hatte früher als Stift Unterbrecher Zünder, ich hatte so die Schnauze voll mit dem Mist, das ich heut zu Tage wo es wieder alles gibt , alles auf Elektronik umbaue.

Mechanische Kontaktgabe ist immer Störungsanfälliger wie Kontaktlose Zündungen.

Unter den Blechen beim Star sieht es doch keiner!
Beim Habicht muß es doch auch so sein oder?
PME-Mail
Top
starlinerf
Geschrieben am: 26.10.2007, 00:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 207
Mitgliedsnummer.: 727
Mitglied seit: 25.07.2007



also diese meinung kann ich bestätigen..e zündungen sind top. in meinem star ist eine serien pvl einer s-53 alpha verbaut.
bin mit dieser zündung seit anfang april immerhin 4250 km gefahren..kein einziger
mucks geschweige denn panne.

original optisch gerne. die alten formen der mopeds haben stil. aber wo man etwas verbessern kann, warum nicht. ich möchte fahren.. thumbsup.gif nicht nur schrauben.. blink.gif

nachdem p-j und ich geknobelt haben wohin mit dem zeugs, haben wir uns dazu entschieden alle anbauteile der zündung unter dem tank zu verstauen. hat geklappt und fällt optisch kaum auf..
PME-Mail
Top
Toni
Geschrieben am: 26.10.2007, 00:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



Überlegt doch mal, wann die E-Zündung kam... wars anfang der 80er? Es ging also - jeden Tag! - um die 25 Jahre auch mit Unterbrechern. Wo liegt da das Problem? Zu bequem, alle paar Hundert Kilometer mal schnell nachm ZZP zu gucken, notfalls mal den Unterbrecher nachzustellen?

Meine Schwalbe Bj. 70, U-Zündung kommt wenn ich nicht grade den Vergaser leer habe (wacko.gif) übrigens auch beim ersten Tritt. Auch warm oder kalt. Und da hab ich bloß Zündung und Vergaser gereinigt und eingestellt.

Ich finde, es kommt nicht auf die Zündung sondern auf den Pflegezustand vom Fahrzeug an. Wer keine Zeit und Lust hat um sein Fahrzeug regelmäßig mal durchzuchecken, dem kann ich nur einen Plasteroller empfehlen, den man von 16-18 Fahren kann und dann kommt eh das Auto..
Um sowas ists nicht sonderlich schade, weil die Sägen immernoch gebaut werden. Aber spätestens, wenn irgendwo wegen irgendeinem sch** Löcher gebort werden müssen, dann hört der Spaß auf!


*offtopik* BITTE NICHT MECKERN!
Ich fahre im "Alltag" einen 1976er Trabant, 6Volt, natürlich Unterbrecherzündung. Anfangs hat sich die Leerlaufdüse zugesetzt, weil etwas rost im Tank war. Wegen ner nicht gekonterten Mutter hat sich mein Vergaser total verstellt, die Kerzenstecker hatten ne Macke (wenn er warm war war er nicht anzukriegen), aber ich hatte auf den 6000km seit Mai nie, wirklich nie Probleme wegen meinen Unterbrechern. Startfreudig? Ob kalt oder warm, er muss genau einmal Zünden und der Motor läuft. Und seit ca. 1000km sind die Kinderkrankheiten alle weg.

Ich fahre regelmäßig eine Strecke von 15km und im Sommer auch (viel) längere. Ob 550km am Stück bei Affenhitze an die Ostsee, 350km mitm SR im Kofferaum zum Usertreffen oder 5km bis zum nächsten Ort zum Eisessen...
*offtopik aus*

Nicht alles, was alt ist, ist auch schlecht


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
Adolf Hennecke
Geschrieben am: 26.10.2007, 12:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 180
Mitgliedsnummer.: 499
Mitglied seit: 26.02.2007



jeder hat da seine eigene Ansicht
PME-Mail
Top
starlinerf
Geschrieben am: 26.10.2007, 22:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 207
Mitgliedsnummer.: 727
Mitglied seit: 25.07.2007



QUOTE (Toni @ 26. Oct 2007, 00:46)
Überlegt doch mal, wann die E-Zündung kam... wars anfang der 80er? Es ging also - jeden Tag! - um die 25 Jahre auch mit Unterbrechern. Wo liegt da das Problem? Zu bequem, alle paar Hundert Kilometer mal schnell nachm ZZP zu gucken, notfalls mal den Unterbrecher nachzustellen?

Meine Schwalbe Bj. 70, U-Zündung kommt wenn ich nicht grade den Vergaser leer habe (wacko.gif) übrigens auch beim ersten Tritt. Auch warm oder kalt. Und da hab ich bloß Zündung und Vergaser gereinigt und eingestellt.

Ich finde, es kommt nicht auf die Zündung sondern auf den Pflegezustand vom Fahrzeug an. Wer keine Zeit und Lust hat um sein Fahrzeug regelmäßig mal durchzuchecken, dem kann ich nur einen Plasteroller empfehlen, den man von 16-18 Fahren kann und dann kommt eh das Auto..
Um sowas ists nicht sonderlich schade, weil die Sägen immernoch gebaut werden. Aber spätestens, wenn irgendwo wegen irgendeinem sch** Löcher gebort werden müssen, dann hört der Spaß auf!


*offtopik* BITTE NICHT MECKERN!
Ich fahre im "Alltag" einen 1976er Trabant, 6Volt, natürlich Unterbrecherzündung. Anfangs hat sich die Leerlaufdüse zugesetzt, weil etwas rost im Tank war. Wegen ner nicht gekonterten Mutter hat sich mein Vergaser total verstellt, die Kerzenstecker hatten ne Macke (wenn er warm war war er nicht anzukriegen), aber ich hatte auf den 6000km seit Mai nie, wirklich nie Probleme wegen meinen Unterbrechern. Startfreudig? Ob kalt oder warm, er muss genau einmal Zünden und der Motor läuft. Und seit ca. 1000km sind die Kinderkrankheiten alle weg.

Ich fahre regelmäßig eine Strecke von 15km und im Sommer auch (viel) längere. Ob 550km am Stück bei Affenhitze an die Ostsee, 350km mitm SR im Kofferaum zum Usertreffen oder 5km bis zum nächsten Ort zum Eisessen...
*offtopik aus*

Nicht alles, was alt ist, ist auch schlecht

toni.

deine meinung respektier ich, warum auch nicht.

es hat weniger was mit faulheit mehr mit knapper freizeit zu tun. diese alte technik ansich bewerte ich aufgrund ihres sinnvollen aufbaus sehr hoch ein..fakt ist aber das diese technik wie soll ich sagen luft nach oben hat.

zu meiner schande muss ich eingestehen, mit einem nicht originalen motor diese
distanz im alltag zurückgelegt zuhaben...

die mechanik verdaut es problemlos. die u-zündung allerdings nicht.das liegt meiner meinung nach nicht an einer von grund auf shlechten konstruktion.
vielmehr liegt es daran, das die erhältlichen ersatzteile die heute angeboten werden nicht mehr den hohen qualikativen standard der originalteile besitzen/haben.

bestes beispiel ist der unterbrecher..dat kerlchen verschmort zu gerne ermm.gif

deswegen in meinem fall E-Zündung

gruss micha

PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter