Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> KR50+KR51/1 Motor, Ritzelwelle hat Spie / Motor läuft nicht
stief
Geschrieben am: 21.04.2014, 12:33
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 32
Mitgliedsnummer.: 2999
Mitglied seit: 10.01.2010



Hallo zusammen.
Ich habe da gleich zwei Sorgen:

1: Bei meiner Kr50 hat die Welle wo das Antriebsritzel draufsitzt Spiel.
Ich meine aber nur im ersten Gang. Dadurch springt der erste Gang ständig raus und es gibt gewaltige Schläge im Getriebe.
Der zweite Gang funktioniert.

2: Die Kr51/1 springt ganz schlecht an und wenn sie das dann macht läuft sie nur ganz kurz und geht dann wieder aus. Dann macht sie gar nichts mehr.
Vergaser hab ich schon getauscht, die Kerze ist nass und hat Funke.

Jetzt hoffe ich auf eure Hilfe.
DAnke schonmal im Voraus.
Stief
PME-Mail
Top
ddr-driver
Geschrieben am: 21.04.2014, 12:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 942
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



Hallo Stief,
Ich glaube dieser Thread ist hier falsch, vielleicht wäre ein Moderator so nett und würde ihn zum KR50/KR51 Teil des Forums verschieben. thumbsup.gif
Bei der Schwalbe würde ich mal den Startvergaser kontrollieren und schauen ob der Choke richtig funktioniert, vielleicht stimmt auch an der Grundeinstellung des Vergasers etwas nicht, denn ich denke das sie zu viel Benzin bekommt. wink.gif


--------------------
PME-Mail
Top
stief
Geschrieben am: 22.04.2014, 19:48
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 32
Mitgliedsnummer.: 2999
Mitglied seit: 10.01.2010



Hallo.
Ich werde es mal versuchen. Besten Dank.
PME-Mail
Top
hsllacky
Geschrieben am: 24.04.2014, 22:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1640
Mitgliedsnummer.: 3240
Mitglied seit: 25.03.2010



Hallo Stief, für das Spiel der Abtriebswelle beim KR50, das 0,2mm betragen soll, gibt es Ausgleichsscheiben. Diese kommen von außen auf das Lager bevor das Dichtblech mit dem Wedi draufgeschraubt wird. Hier auf dem Bild habe ich eine Ausgleichsscheibe selber gebastelt da ich keine originale hatte. Aber da siehst du wo die hinkommt. Wenn der Schaltzug ordentlich eingestellt ist und das 1.Gangrad und der Mitnehmer nicht zu verschlissen sind sollte auch der Gang drinnbleiben.

Angefügtes Bild
Angefügtes Bild


--------------------
Gruß Ronny

KR50 Bj.62 hammerschlagblau klick
SR4-1K Spatz Bj.65 Dreiradumbau klick
TS 150 Bj. 75 blau klick
SR2E hammerschlagblau klick
MZ RT 125/3 Bj.62
PME-Mail
Top
stief
Geschrieben am: 26.04.2014, 17:33
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 32
Mitgliedsnummer.: 2999
Mitglied seit: 10.01.2010



thumbsup.gif Danke sehr. Werde mir auch eine Scheibe drehen. Kannst du mir noch schreiben auf welche Dicke du sie gefertigt hast?

PME-Mail
Top
Frezi
Geschrieben am: 27.04.2014, 06:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 483
Mitgliedsnummer.: 6498
Mitglied seit: 01.06.2013



Die Stärke der Scheibe musst du individuell anpassen, das ist bei jedem Motor anders. Mit einem Meßschieber musst du das Maß vom Außenring des Kugellagers bis zur Dichtfläche messen. Dann Ausgleichsscheiben rein, aber 0,2 mm weniger als der gemessene Wert wegen der Ausdehnung wenns heiß wird. So hab ichs immer gemacht und funktioniert. Falls das "russisch" sein sollte, verbessert mich bitte ^^

LG Frederic

PS: Ach so, wenn die Welle Spiel hat, sitzt das Lager wahrscheinlich zu weit außen. Das muss mit einem passendem Rohr nach innen geschlagen werden (bitte vorsichtig und nur auf den Außenring schlagen). Danach wie ich geschrieben habe den Abstand messen und Ausgleichsscheibe anfertigen.
PME-Mail
Top
stief
Geschrieben am: 09.05.2014, 21:39
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 32
Mitgliedsnummer.: 2999
Mitglied seit: 10.01.2010



Erstmal danke und zu verbessern habe ich nichts. Wenn es funktioniert hast du alles richtig gemacht. smile.gif
PME-Mail
Top
Frezi
Geschrieben am: 10.05.2014, 07:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 483
Mitgliedsnummer.: 6498
Mitglied seit: 01.06.2013



QUOTE (stief @ 09.05.2014, 21:39)
Erstmal danke und zu verbessern habe ich nichts. Wenn es funktioniert hast du alles richtig gemacht. smile.gif

Funktionierts denn nun bei dir? ^^

LG Frederic
PME-Mail
Top
stief
Geschrieben am: 23.05.2014, 11:53
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 32
Mitgliedsnummer.: 2999
Mitglied seit: 10.01.2010



Hi.
Hatte leider noch keine Zeit gefunden mich um die alte Dame zu kümmern... sad.gif
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter