Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Wärmeproblem, Wärmeproblem
ninjacelli
Geschrieben am: 27.04.2014, 21:03
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 7201
Mitglied seit: 06.03.2014



hallo bin relativ neu hier und hab nen problem mit meiner s51 bei warmen zustand geht sie einfach aus und läßt sich nicht mehr antreten erst wenn sie wieder kalt ist ist ne unterbrecher zündung kondensator ist jetzt schon der dritte drin also sollte es daran nicht liegen zündspule ist auch ne neue zündkerze ist rehbraun bin so langsam mit mein latein am ende _uhm.gif vielen dank schonmal im vorraus
PME-Mail
Top
Simson_Cruiser
Geschrieben am: 27.04.2014, 21:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 560
Mitgliedsnummer.: 5186
Mitglied seit: 10.02.2012



Grüß dich!

Jaja kenn ich laugh.gif

Wie sitzt der Kondensator? Lose oder fest?
Er müsste fest sitzen also kaum so mit dem Finger bewegbar sein.

Hast du mal die Kontakte an der Zündspule geprüft?
Den Kerzenstecker gewechselt?
Das Zündkabel gekürzt?

Es kann auch die Primärspule auf der Grundplatte sein.


PME-Mail
Top
schwalbe rider
Geschrieben am: 27.04.2014, 21:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



QUOTE (Simson_Cruiser @ 27.04.2014, 22:16)
Grüß dich!

Jaja kenn ich laugh.gif

Wie sitzt der Kondensator? Lose oder fest?
Er müsste fest sitzen also kaum so mit dem Finger bewegbar sein.

Hast du mal die Kontakte an der Zündspule geprüft?
Den Kerzenstecker gewechselt?
Das Zündkabel gekürzt?

Es kann auch die Primärspule auf der Grundplatte sein.

Genau.
Mal alles durchgehen bitte!
Besonders den Kerzenstecker wink.gif Unscheinbar weil "Was" soll da kaputt gehen aber durchaus die Ursache.
PME-Mail
Top
Rush
Geschrieben am: 28.04.2014, 09:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3503
Mitgliedsnummer.: 5410
Mitglied seit: 17.04.2012



Kenn ich auch laugh.gif
Bei mir ist es aber Elektronik .


--------------------
MfG Rico
OST-Fahrzeugefahrer grüßen OST-Fahrzeugefahrer!....
Besser man hat was und braucht's nicht als braucht was und hat's nicht
PME-Mail
Top
ninjacelli
Geschrieben am: 28.04.2014, 11:26
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 7201
Mitglied seit: 06.03.2014



Kondensator sitzt fest zündspule ist auch i . O . KerzenStecker und kabel probiere ich nachher mal bzw wechsel
PME-Mail
Top
Simson_Cruiser
Geschrieben am: 28.04.2014, 16:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 560
Mitgliedsnummer.: 5186
Mitglied seit: 10.02.2012



Und mal eine andere Kerze probieren.
Die neuen BERU Isolator Kerzen (es sollte übrigens eine ZM 14-260 sein) haben ab und zu auch mal Thermikprobleme... wink.gif
PME-Mail
Top
ninjacelli
Geschrieben am: 29.04.2014, 15:19
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 7201
Mitglied seit: 06.03.2014



So hab KerzenStecker plus Kabel gewechselt und läuft super _clap_1.gif vielen dank für den Rat
PME-Mail
Top
Simson_Cruiser
Geschrieben am: 29.04.2014, 16:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 560
Mitgliedsnummer.: 5186
Mitglied seit: 10.02.2012



Kein problem wink.gif

Hast du ein bild deines mopeds zur hand?
Würde mich interessieren. smile.gif
PME-Mail
Top
ninjacelli
Geschrieben am: 29.04.2014, 21:31
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 7201
Mitglied seit: 06.03.2014



Muss ich mal morgen eins auf mein Laptop machen weil mit Handy geht's Grad nicht. wink.gif
PME-Mail
Top
ninjacelli
Geschrieben am: 30.04.2014, 22:06
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 7201
Mitglied seit: 06.03.2014



wurde so gut wie fast alles neu gemacht bzw aufgearbeitet biggrin.gif

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Schwalbe96
Geschrieben am: 01.05.2014, 10:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 235
Mitgliedsnummer.: 6164
Mitglied seit: 29.01.2013



Schick biggrin.gif Gefällt mir biggrin.gif


--------------------
Cafe Racer im Umbau :D Grüsse Fionn
PME-Mail
Top
ninjacelli
Geschrieben am: 01.05.2014, 18:07
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 7201
Mitglied seit: 06.03.2014



Danke . das nächste Projekt steht auch schon in den Startlöchern _clap_1.gif
PME-Mail
Top
Schwalbe96
Geschrieben am: 16.05.2014, 15:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 235
Mitgliedsnummer.: 6164
Mitglied seit: 29.01.2013



Und das wäre?? biggrin.gif


--------------------
Cafe Racer im Umbau :D Grüsse Fionn
PME-Mail
Top
bäcker89
Geschrieben am: 17.05.2014, 06:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 391
Mitgliedsnummer.: 4020
Mitglied seit: 23.11.2010



Mach auch mal den Filter aus dem schlauch raus, die hemmen meist zustark die Durchfluss Menge.
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter