Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Ich bitte um eine Kaufempfehlung, SR50 schießt die E-Bausteine durch
Wolfe
Geschrieben am: 04.05.2014, 19:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 670
Mitgliedsnummer.: 1231
Mitglied seit: 15.04.2008



Hallo,
neben meinem SR2 "El Schrotto", der mir schon viele Stunden Kopfzerbrechen und viele graue Haare bereitet hat habe habe ich unter anderem noch einen SR50der mir etwas Sorgen macht.

Mir wurde gesagt dass die neuen, billigen, weiß ummantelten Ladespulen unterschiedlich starken Strom abgeben und so auf kurz oder lang jeden neuen E Baustein zerschießen.
Habe ich nicht gewusst, an meinem SR50 eine solche Spule und einen neuen E Baustein montiert, Motor gestartet und nach ca. 15 bis 20 Sekunden war wieder Schicht im Schacht.

Ich habe jetzt in diversen Simson online shops nachgesehen, es gint neben der ganz billigen Variante (weiß ummantelt) auch noch eine zweite billige Variante von AKA Elektronik, die kostet ca. 15 €. Dann gibt es noch eine Variante von Zwotec, kostet ca. 28 €.
Gibt es noch irgendwo die guten alten beigen E Bausteine der DDR zu kaufen? Oder muss ich auf den Nachbau zurück greifen? Würdet ihr die voreingestellten nehmen oder das zum einstellen?

Habt ihr mit oben genannten Teilen schon irgendwelche Erfahrungen damit gemacht?

Grüße,
Wolfgang


--------------------
Klickt unten auf den WWW Button und stattet mir einen virtuellen Besuch ab
PME-MailWebseite
Top
madie
Geschrieben am: 04.05.2014, 20:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 603
Mitgliedsnummer.: 4842
Mitglied seit: 10.09.2011



Hi,

frag mal hier an.
Ich hatte meine Primärspulen dort gekauft.
Soweit ich weiß haben die auch E-Bausteine.

Grüße
Markus
PME-MailWebseite
Top
Wolfe
Geschrieben am: 04.05.2014, 20:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 670
Mitgliedsnummer.: 1231
Mitglied seit: 15.04.2008



Danke dir, dort werde ich gleich morgen anrufen. thumbsup.gif

Grüße,
Wolfgang


--------------------
Klickt unten auf den WWW Button und stattet mir einen virtuellen Besuch ab
PME-MailWebseite
Top
Wolfe
Geschrieben am: 15.06.2014, 09:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 670
Mitgliedsnummer.: 1231
Mitglied seit: 15.04.2008



Mittlerweile läüft der Roller wieder wie eine eins, dank der guten Primärspule.

Ich möchte jetzt noch die vermutlich durchgeschossenen E-Bausteine an dem Roller testen, ich will ja nichts (evtl. noch) funktionierendes wegwerfen.
Frage: Dabei kann ich aber an der Zündung nichts kaputt machen, oder? Nicht dass irgend ein Strom von einem nicht funtionierenden E Baustein zurück in die Zündung geht und mir dort die Primärspule killt? _uhm.gif

Grüße,
Wolfgang


--------------------
Klickt unten auf den WWW Button und stattet mir einen virtuellen Besuch ab
PME-MailWebseite
Top
docralle
Geschrieben am: 15.06.2014, 10:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5607
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Welche? Je nach Modell und Baujahr gab es 3.

Zündung, EMZA: Abziehen und Ersatz anstecken. Ankicken, wenns läuft geht der.

ELBA: Blinker nach Plan kontrollieren und mal Blinkern oder Prüflampe an Klemme 49a. es sollte (schnell) blinkern. Ladeanlage mit Multimeter messen. Endweder den Ladestrom (12 V etwa 2 A) oder die Ladeschlußspannung. Aufpassen, das Anschluß 49 nicht mit 59 verwechselt wird!!!

EWR: Je nach Betriebsart 12,nochirgendwas V oder 14,4V an Klemme 59

Gleichrichter: Zwischen Masse und Klemme 59a/b sollte eine Gleichspannung vorhanden sein. Test mit Prüflampe und einer Gleichrichterdiode durchführen. Die Prüflampe sollte nur in einer Stellung des Gleichrichters leuchten. Die ELBA ist gegen Verpolung geschützt, jedoch nicht gegen Überspannung!


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter