Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> KR51/1 Zündung lässt sich nicht richtig einstellen, Falsche GP- Polradkombi
FeuerStuhlAusSuhl
Geschrieben am: 12.05.2014, 20:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 288
Mitgliedsnummer.: 2905
Mitglied seit: 08.12.2009



Mein Bekannter hat mich heute dazugeholt um bei seiner KR51/1 die Zündung mit Messuhr einzustellen.
Irgendwie klappte das nicht, da es mir schien, dass die Langlöcher nicht ausreichten.

Dann stellte sich heraus, dass GP und Polrad wohl nicht richtig zusammen passen:
GP: 8306 8-100 ( aber ohne Hochspannungsdurchführung sondern mit sek. 12V ZS, sicher nicht original)

Polrad: 8306 10-010

Er hat auch eine neue Lichtspule verbaut um eine bessere Lichtausbeute zu haben.

Naja alles in allem denke ich, ist es ne Bastelschwalbe (er hat sie so übernommen), aber kannman da mit wenig Aufwand die Sache noch retten?
Sprich entweder GP oder Polrad oder beides Tauschen, oder reicht es die Langlöcher der GP zu verlängern?

Er möchte aber die neuere SLPZ beihehalten, wegen der Lichtausbeute und um die anfällige Hochspannungsdurchführung zu umgehen.


Benötigt er durch die Nachbau Lichtspule 25W eine andere Ladeanlage-Schlusslichtdrossel?


--------------------
mein Teilemarkt

Verkaufe S51

Suche Suzuki DR 650
PME-Mail
Top
Auxburger
Geschrieben am: 13.05.2014, 08:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1447
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Die 8306.8 ist die normale Zündung für KR51/1 ... wenn man die mit der Zündspule 8307.3-110 ausrüstet, dann kann man sie zur SLPZ machen. Das Polrad bleibt aber das gleiche, 8306.10-010 ist passend für die Motoren mit den üblichen Kurbelwellen.

Die Lichtspule muss dann eine 8307.3-120 (25W) sein, ansonsten wird das nichts werden mit mehr Licht.

Schlusslichtspule und -Drossel bleibt dann dieselbe.

(Diese SLPZ gibt's auch am Stück als 8307.3, verbaut in KR51/1S.)

So, und warum reichen die Langlöcher nicht? Wahrscheinlich liegt das am verschlissenen oder schlechten Unterbrecher, oder einer tief eingelaufenen Nockenbahn. Ursache: Trockener oder gar ganz abwesender Schmierfilz.

Peter


--------------------
PME-Mail
Top
FeuerStuhlAusSuhl
Geschrieben am: 13.05.2014, 11:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 288
Mitgliedsnummer.: 2905
Mitglied seit: 08.12.2009



Ich hatte mich an der Zündungstabelle http://www.mopedfreunde-oldenburg.de/html/...n_zuendung.html orientiert, und es so verstanden, dass ein anderes Polrad drauf und gehört.


Der Unterbrecher ist neu, aber durch verdrehen der GP ändert sich am Unterbrecher nix. Das ist das Problem, noch sonderbarer ist aber das die Markierung des ZZP die ich anhand der Messuhr auf MotorGehäuse und Polrad gemacht hatte, nach ein paar Kurbelwellenumdrehungen nicht mehr übereinstimme und mehrere Zentimeter gewandert war.
Es kommt einen vor, dass das Polrad nicht richtig sitzt und auch sehr schwer auf die KW geht.

Der Halbmond ist augenscheinlich in Ordnung undces auch die Nut am Polrad.


--------------------
mein Teilemarkt

Verkaufe S51

Suche Suzuki DR 650
PME-Mail
Top
Auxburger
Geschrieben am: 13.05.2014, 11:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1447
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Die Polräder 8307.3 und 8306.10 sind funktionsgleich.

Wenn dein gemessener ZZP wandert, dann misst du entweder schlecht oder das Polrad sitzt nicht wirklich fest auf der Kurbelwelle. Halbmond und Nut sind dafür uninteressant; wichtig ist, dass die Konuspassung sauber sitzt und Klemmkraft entwickelt. Die Scheibenfeder in der Nut ist nur Montierhilfe.

Peter


--------------------
PME-Mail
Top
FeuerStuhlAusSuhl
Geschrieben am: 13.05.2014, 15:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 288
Mitgliedsnummer.: 2905
Mitglied seit: 08.12.2009



Ja und was kann man da tun, wenn das Polrad nicht richtig sitzt?


--------------------
mein Teilemarkt

Verkaufe S51

Suche Suzuki DR 650
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 15.05.2014, 15:26
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13554
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



QUOTE (FeuerStuhlAusSuhl @ 13.05.2014, 16:12)
Ja und was kann man da tun, wenn das Polrad nicht richtig sitzt?

Ich würde sagen nachsehen warum es nicht richtig sitzt und den Fehler beheben. Evtl. ist ja das Polrad defekt?

Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
docralle
Geschrieben am: 16.05.2014, 19:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5601
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Oder Lager ausgeklappert. Wobei eher es an dem Konus des Polrad zu liegen scheint. Bei den /1ern ab etwa 1971 weiß ich hunderprozentig, das eine EMZA von 1987 auch paßt.

Probier mal, mit Halbmond und mit Befestigungsmama: Polrad montieren, eine Makierung an einer sich einfach zu merkende Stelle sowohl am Motorengehäuse als auch am Polrad bei OT anzubringen (Krepp und Edding) und dann die Kurbelwelle mit den Festen Polrad durchzudrehen. Dann wieder messen. Das ganze auch mal mit Kerze probieren. Lagerspiel, fest in alle Richtungen drücken. Ausser dem Drehen sollte es sich nicht bewegen...


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
domdey
Geschrieben am: 17.05.2014, 23:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Von wo ist denn der Unterbrecher her ? Wie wurde er eingestellt ? Sind die Kontakte sauber ? Als erstes kommt immer der Unterbrecher in Verdacht, da er der verstellbare "Schalter" für den Primärstrom ist . Schon seine fehlerhafte Einstellung sorgt dafür, dass es mit dem Zündzeitpunkt einstellen nicht funzen kann . wink.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter