Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> S50 B2 ohne Funken, Zündfunge verschwand auf einmal
MöpMöp123
Geschrieben am: 22.05.2014, 19:11
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 7379
Mitglied seit: 22.05.2014



Servus,

als ich meine Simson S50 B2 zum laufen brachte lief sie sehr gut(zwar nur c.a 8 km dann habe ich sie abgestellt ohne dass sie mir ausging) mit rehbraunem Kerzenbild. Als ich sie Tagsdarauf starten wolltw war da nichts mehr.Ich habe schon zufor eine neue externe Zündspule gekauft, das kann ich also ausschliesen. Am Steuerteil habe ich fast immer 10 Volt manchmal vile mehr aber eig. nie unter 6 Volt.An der blauen klemme habe ich einen Wiederstand von 63 Ohm zur Masse wobei es eigentlich 30 sein sollten oder? An der roten Klemme habe ich keinen Wiederstand, der sollte doch sonst bei so 600 liegen oder? Habe schon sehr viel rumprobiert und komm einfach auf keinen grünen Zweig. Es ist eine 6V Elektronikzündung verbaut.WAs muss ich austauschen(Steuerteil?)? Hat jemand ein ähnliches Problem gehabt und kann mir da weiter helfen? Danke Schonmal!

MfG
MöpMöp123
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 23.05.2014, 19:06
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13556
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



Es könnte der Geber auf der Grundplatte sein, dieser hat manchmal einen Wackelkontakt was dazu führt, dass man mal einen Funken hat und dann wieder nicht mehr.

Wenn du sonst alle Fehlerquellen durchgeprüft hast, dann solltest du dir vielleicht eine neue Grundplatte kaufen und alle Spulen auf die neue Platte bauen.

Gruß Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
MöpMöp123
Geschrieben am: 25.05.2014, 12:58
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 7379
Mitglied seit: 22.05.2014



Wenn ich also eine neue Grundplatte mit Geber und der Ladespule kaufe und den rest drauflöte, dass dan alles wieder geht? Ist es kein problem, dass ich an den kontakten am Steuerteil Über 10-15 Volt habe obwohl 6V elektrik Zündung?
PME-Mail
Top
docralle
Geschrieben am: 25.05.2014, 13:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5603
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Dann schau auch mal nach den Kurbelwellenlagern, nicht das die ausgeklappert sind. Einfach mal das Polrad bewegen, außer drehen sollte es keine anderen Bewegungen geben.

Die Grundplatten kannst du bedenkenlos nehmen, seit der Motorsanierung an meinem Roller ist bei mir noch kein Geber-Ausfall zu verzeichnen. Was ich dir trotzdem empfehle, eine komplette Grundplatte als Reseve. Die sind schneller gewechselt als nur der Grundplatten-Tausch direkt am Fahrzeug mit Löten und so. Und mach dir eine Makierung direkt am Motor an der Stelle, wo dein Geber sitzt. Glaube es mir, geht schneller und einfacher.


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
MöpMöp123
Geschrieben am: 25.05.2014, 14:49
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 16
Mitgliedsnummer.: 7379
Mitglied seit: 22.05.2014



Also ist mein Problem mit ner neuen GP +Geber+Ladespule gelöst? Welche Spule brauch ich da( Typenbezeichnung) und mit den hohen Voltzahlen ists auch kein Problem?
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 25.05.2014, 19:33
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13556
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



QUOTE (MöpMöp123 @ 25.05.2014, 15:49)
Also ist mein Problem mit ner neuen GP +Geber+Ladespule gelöst? Welche Spule brauch ich da( Typenbezeichnung) und mit den hohen Voltzahlen ists auch kein Problem?

Probiere doch mal aus, ob du einen Funken hast, wenn du den Geber evtl. kurz drückst oder so.

Ob es wirklich ein Wackelkontakt am Geber ist kann ich aus der Ferne natürlich nicht 100% sagen, das musst du schon vor Ort prüfen.

Wenn es der Geber ist, dann brauchst du nur die Grundplatte KLICK HIER mit Geber. Die Spulen kannst du alle von der alten Grundplatte übernehmen.

Hast du schon mal den Zündkerzenstecker getauscht bzw. evtl. hat die außenliegende Zündspule einen Defekt?

Vielleicht ist es auch nur das Steuerteil? Vielleicht hast du ja ein anderes zum testen da.

Am besten du versuchst alle Fehlerquellen nach und nach auszuschließen.

Gruß Jörg



--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter