Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> vollelektronische Zündung SR2
Kobald
Geschrieben am: 25.05.2014, 21:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 350
Mitgliedsnummer.: 1871
Mitglied seit: 04.02.2009



Hallo,
und zwar bin ich heut mit dem Sr2 gefahren er hat eine vollelektronische Zündung drin. Ich mußte feststellen das er mit stottern anfing und irgendwann stehen blieb. Ich mußte feststellen das der Zündfunke sehr schwach war. Verabschiedet sich jetzt der Regler??
Weiterfahren konnte ich nur bei geschlossenen Luftfilter auch da konnte ich das Gas nicht bis hinten aufreisen.
Nach einer kleinen Pause sprang er dann wieder an.
Was könnte die Ursache sein?? Ich tippe bestimmt das der Regler sich verabschiedet
Es war auch bissel warm heute aber das darf doch nicht passieren.
Danke für Info
PME-Mail
Top
Sven
Geschrieben am: 26.05.2014, 07:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 788
Mitgliedsnummer.: 309
Mitglied seit: 10.08.2006



Der Regler hat mit der Zündung nichts zu tun,- die Anlage zündet theoretisch auch ohne Regler. Wenn sich der Regler verabschiedet, ist´s lediglich dunkel im Schacht. Bei mir hat sich wegen eines vergurkten Wellenstumpfs das Polrad verdreht, da ist er natürlich überhaupt nicht mehr angesprungen. Aber vielleicht hat´s bei dir auch was damit zu tun. Ich fahre die Anlage seit 10 Jahren, von nem verheizten Regler abgesehen, ohne Probleme.

Gruß Sven
PME-Mail
Top
Kobald
Geschrieben am: 26.05.2014, 09:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 350
Mitgliedsnummer.: 1871
Mitglied seit: 04.02.2009



ok da muß ich mal schauen. Danke
PME-Mail
Top
MadMaik
Geschrieben am: 27.05.2014, 11:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2302
Mitgliedsnummer.: 1725
Mitglied seit: 09.12.2008



Würde ich auch sagen das evtl. die Schwungscheibe verdreht ist. Das ist halt ein großer Nachteil beim Power Dynamo.


--------------------
Sollte ich mich mit den getroffenen Aussagen irren, nehme ich alles zurück und behaupte das Gegenteil



Liebe grüße der Maik
PME-Mail
Top
Kobald
Geschrieben am: 27.05.2014, 12:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 350
Mitgliedsnummer.: 1871
Mitglied seit: 04.02.2009



Denke auch das die verdreht ist.
Kommt der Halbmond noch auf die KW. Denke nicht oder??
PME-Mail
Top
Wolfgang
Geschrieben am: 27.05.2014, 12:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2647
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



Natürlich gehört der Halbmond noch auf die Schwungscheibe, damit die Schwungscheibe (und ihre Markierung fürs Stroboskop) in Bezug auf die Stellung des Kolbens im Zündzeitpunkt (2,5mm vor O.T.) eine definierte Lage hat.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Sven
Geschrieben am: 27.05.2014, 15:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 788
Mitgliedsnummer.: 309
Mitglied seit: 10.08.2006



Problem ist, dass die Powerdynamo-Schwungscheibe keine Nut für die Scheibenfeder / Halbmond besitzt. Es gibt, wenn ich mich noch richtig erinnere, Markierungen an Grundplatte und Scheibe, die übereinstimmen müssen. Eine Gerätschaft zur Lokalisierung des Kolbens am OT bzw. 2,5 mm davor war auch hilfreich. Dann ging das schon mit der Einstellung. Wenn allerdings die Welle verhunzt ist, hält die Schwungscheibe kein Stück. Wobei die ja sowieso auch ohne Scheibenfeder sitzen muss.
PME-Mail
Top
SRWolf
Geschrieben am: 27.05.2014, 17:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 640
Mitgliedsnummer.: 5146
Mitglied seit: 24.01.2012



Bei das Powerdynamo Polrad wird ohne Halbmond montiert.


--------------------
MfG Wolfgang

Übe dich in den Dingen an denen du verzweifelst. (Markus Aurelius)



SR1 1956
SR2E 1963
PME-Mail
Top
Zirkelstein
Geschrieben am: 27.05.2014, 17:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 114
Mitgliedsnummer.: 5215
Mitglied seit: 22.02.2012



Es braucht def.keine "Scheibenfeder"!Einfach mal die Einbauanleitung auch lesen warum.
Richtig sind die Markierungen in Übereinstimmung mit dem ZZP zu bringen.

Wenn das Polrad sich auf dem Kurbelwellenstumpf dreht ist die Kurbelwelle evtl.schon mal regeneriert worden und für die VAPE nicht zu gebrauchen. Weil durch das feste anziehen der Sicherungsmutter der Stator der Lima durch das Polrad beschädigt werden kann.(nach dem festziehen per Hand durchdrehen,darf nicht schleifen)

schönen Abend
Jörg


--------------------
Mit freundlichen Grüßen
Jörg
PME-MailMSN
Top
Kobald
Geschrieben am: 27.05.2014, 18:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 350
Mitgliedsnummer.: 1871
Mitglied seit: 04.02.2009



Regeneriert habe ich die KW nicht. Vielleicht einfach zu wenig angezogen, und somit hat sich der Zzp verstellt. Dank euch
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter