Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Kupplungsproblem kR51/2N, Kupplung trennt nicht
Steff
Geschrieben am: 26.05.2014, 16:27
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 7391
Mitglied seit: 26.05.2014



Hallo Zusammen,

weiß mit meiner Kupplung nicht mehr weiter, und sehe hier im Forum die einzige Möglichkeit, von Begabten und Wissenden Erfahrungen zu bekommen.

Bin mit meiner Schwalbe einen Berg mit Anhänger hochgefahren. Nach einem kurzen Stopp, hat die Kupplung nicht mehr getrennt. Hab also Kupplungslos einen Gang einlegen müssen und bin dann so heimgetuckert.

Hab das nicht nach Anleitung und Videos im Internet zerlegt, und leider keinen sichtbaren Defekt gefunden. Die Kupplung hab ich mit der Madenschraube auf 90° eingestellt. Jedoch beim betätigen des Kupplungshebels am Motor, trennt diesen jedoch nicht. Auch sehe ich an der Kupplung selbst keine Bewegung das diese Trennt oder sich irgendwie bewegt.

Kann mir jemand sagen, was hier defekt sein könnte ?

LG

Steff
PME-Mail
Top
Unhold
Geschrieben am: 26.05.2014, 18:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3336
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



Kupplungsbowdenzug gerissen oder hat sich verhakt oder die Kupplungsstellschraube unten links am Motor (unter der Schwarzen Plastikschraube) hat sich möglicherweise gelockert oder ist abgefallen.


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
Steff
Geschrieben am: 27.05.2014, 08:18
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 7391
Mitglied seit: 26.05.2014



Hallo Unhold,

der Zug ist nicht gerissen, und wie ich geschrieben habe, ist die Wurmschraube noch da, mit dieser hab ich ja die Kupplung eingestellt.
Habe die Kupplung ja schon komplett zerlegt und wieder montiert.
PME-Mail
Top
GrasserBenno
Geschrieben am: 27.05.2014, 08:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3746
Mitgliedsnummer.: 5580
Mitglied seit: 12.06.2012



Was mich wundert ist folgender Satz:
QUOTE
Die Kupplung hab ich mit der Madenschraube auf 90° eingestellt

Ich verstehe nicht was du da meinst.

Die Madenschraube kann man mehrfach um 360° drehen. Durch diese Verstellung der Madenschraube stellt sich dann auch die Kupplung ein.
Die Mutter ist zu festsetzen der Madenschraube.


--------------------
PME-Mail
Top
Steff
Geschrieben am: 27.05.2014, 11:53
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 7391
Mitglied seit: 26.05.2014



Hallo Beno,

An der Druckplatte habe ich die Kontermutter gelöst, und mit der Wurmschraube die Kupplung so eingestellt, das sich der Kupplungshebel, auf der anderen Seite des Motors, also wo der Bowdenzug eingehängt wird so eingestellt, das sich der Kupplungshebel wie vorgeschrieben auf ca. 90° bewegt. Und natürlich mit der Mutter wieder gekontert

Gruß

Steffen
PME-Mail
Top
Unhold
Geschrieben am: 27.05.2014, 14:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3336
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



Dann ist vielleicht der Kupplungshebel rechts oben auf dem Motor oder dessen Welle gebrochen.


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
GrasserBenno
Geschrieben am: 27.05.2014, 14:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3746
Mitgliedsnummer.: 5580
Mitglied seit: 12.06.2012



Ahhhh jetzt habe ich verstanden. dry.gif blink.gif


--------------------
PME-Mail
Top
Steff
Geschrieben am: 27.05.2014, 16:51
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 7391
Mitglied seit: 26.05.2014



Hallo Unhold,

wenn das so wäre, dann würde es ja nicht die 3 Wellen nach links auf die Druckplatte schieben, wenn ich den Kupplungshebel betätige. Oder?
Das tut es aber.
PME-Mail
Top
Unhold
Geschrieben am: 28.05.2014, 16:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3336
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



Wenn es die drei Druckstifte nach links drückt und die Kupplung nicht trennt, dann ist entweder die Madenschraube zu locker eingestellt oder deren Gewinde kaputt.
Vielleicht ist auch die Tellerfeder gebrochen. Haste dir die schon mal angeschaut?


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter