Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Elektrik, Probleme mit Licht
Oci89
Geschrieben am: 01.06.2014, 19:39
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 7403
Mitglied seit: 01.06.2014



Hallo Leute,

ich bin völlig neu in der Szene und hatte noch nie ein Moped/Roller.

Ich habe mir einen Simson Roller SR50 (12Volt)zugelegt, welcher vom Vorbesitzer eine N Zulassung bekommen hat. Sprich Blinker wurden entfernt. Zündschloss ist aber dran.

Ich habe den Roller komplett in Einzelteile bekommen und mich an die "Restauration" gemacht.

Bisher mit mehr oder weniger guten Erfolg.

Der Roller fährt und ist zugelassen. Ich bin heute auch 2,5km bis in den Garten gefahren ohne Probleme. Das einzige was massiv Ärger bereitet ist das Licht.

Die Hupe funktioniert, wenn ich das Zündschloss auf Stellung 2 mache, geht auch das Abblendlicht an und die Birne unten am Rücklicht.

Schalte ich den Lichtschalter jetzt nach oben (das ist das Fernlicht?), geht vorne und hinten komplett aus und die Kontrolllampe im Tacho leuchtet auch nicht.

Ich habe heute schon versucht irgendwo Strom nachzumessen, jedoch weiß ich nicht so richtig wo.

Kann mir jemand helfen? Lichtschalter ist neu gekauft worden und die Verkalbelung sollte auch hinhauen (vom funktionierenden SR50 Roller nachgesteckt).

Haben die Spulen eventuell den Geist aufgegeben?
Der Kabelbaum für die Grundplatte wurde neu gelötet und eine Spule für vorher vom Vorbesitzer auch erneuert. Vielleicht eine falsche?

Vielen Dank für kurzfristige Hilfe.

PME-Mail
Top
Oci89
Geschrieben am: 02.06.2014, 18:56
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 7403
Mitglied seit: 01.06.2014



Hat denn niemand einen Verdacht, was es sein könnte?
PME-Mail
Top
docralle
Geschrieben am: 03.06.2014, 15:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5593
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Also Abblendlicht geht? Stellung 2 ist richtig, bei Stellung 1 und 2 sollten auch die Gleichstromverbraucher, also Hube und Blinker gehen. Stellung 1 ist Fahren bei Tag und Stellung 2 Fahren bei Nacht. Stelle mal Fotos von deinem SR50 ein, damit wir das besser sehen können, vieleicht auch noch das Baujahr. Der SR50N wurde übrigens von 1986 bis 1988 gebaut. Allerdings mit 6V und Trocken-Batterie für die Hupe.

Besonderheit an allen Rollern, eine Spule für das Fahrlicht und eine Spule für das Stoplicht und die Akku-Ladung. Einsatz der ELBA, mußt mal im Forum schauen.


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
Auxburger
Geschrieben am: 04.06.2014, 08:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Hallo auch!

Die 12V-Elektrik wird substanziell anders verkabelt als die ältere 6V-Variante. Nimm dir den passenden Plan (z.B. von www.moser-bs.de) zu DEINER Fahrzeugvariante, mach das genau so, und wenn's dann immer noch nicht geht, sind wir gerne behilflich. :-)

Peter


--------------------
PME-Mail
Top
Oci89
Geschrieben am: 04.06.2014, 10:54
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 7403
Mitglied seit: 01.06.2014



Hallo,

Da ist der Fehler. Ich habe sie nach einen 6 Volt Roller nachgesteckt.
Kann mir jemand einen Link zur einen 12 Volt zusenden.
Danke im Vorraus.
PME-Mail
Top
Raphael
Geschrieben am: 04.06.2014, 12:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Schau dich mal hier durch :

http://www.moser-bs.de/Simson/sr50.html


Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Oci89
Geschrieben am: 04.06.2014, 16:46
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 7403
Mitglied seit: 01.06.2014



Gut gemeint, aber das verwirrt mich jetzt mal richtig.

welchen Plan muss ich denn nehmen?

Ist es nicht egal ob 6 oder 12 Volt?
Im Moment ist es geklemmt wie ein Sr50 B3.
PME-Mail
Top
Auxburger
Geschrieben am: 05.06.2014, 08:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Nein, es ist nicht egal. Das Gespräch hatten wir doch grade schon. _uhm.gif hmm.gif

Also Bestandsaufnahme: Welche Zündanlage ist drin (Unterbrecher oder Elektronik?), welche Bausteine findest du unter dem Deckel am Beinschild? EWR? ELBA? Gleichrichter? Zündelektronik? Welcher Scheinwerfer ist verbaut, HS1 oder Bilux? Welches Zündschloss, ZADI oder alt? Was steht auf dem Typenschild?

Peter


--------------------
PME-Mail
Top
Oci89
Geschrieben am: 05.06.2014, 16:27
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 7403
Mitglied seit: 01.06.2014



Auf den Typenschild steht nur SR50. Es ist eine Unterbrecherzündung. Scheinwerfer ist Bilux mit 2x 35 Watt. Es ist ein 12 volt Elba verbaut und ein altes Zündschloss.
Welchen Kabelplan muss ich denn nehmen?
PME-Mail
Top
Oci89
Geschrieben am: 05.06.2014, 17:06
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 7403
Mitglied seit: 01.06.2014



Jetzt kam noch die Frage auf, da von der Grundplatte alle Kabel abgeschnitten waren, das mein Vater vielleicht beim löten die Spulen eventuell vertauscht hat.
Kann dies sein?

Wie erkenne ich wo welche Spule an welches Kabel mit welcher Farbe muss?
PME-Mail
Top
docralle
Geschrieben am: 06.06.2014, 19:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5593
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Dann ist das eine SR 50/1 B ab Baujahr 1988 mit Gleichrichter auf dem Luftleitblech. Das ist dann der Richtige.


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
Oci89
Geschrieben am: 06.06.2014, 23:48
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 7403
Mitglied seit: 01.06.2014



Einen Gleichrichter habe ich nicht.
PME-Mail
Top
docralle
Geschrieben am: 08.06.2014, 08:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5593
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Schau dir mal die Kabel oben an der Schalterkombi an, die 2 Schrauben bekommst du auch gelöst. Auch als Laie mußtes du schon sehen, ob was schön aus sieht oder nicht.
Wenn das Fernlicht im abgeschraubten Zustand geht, liegt es an der Isolierung.


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
Oci89
Geschrieben am: 08.06.2014, 08:06
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 7403
Mitglied seit: 01.06.2014



Der Schalter ist komplett neu, daran kann es nicht liegen
PME-Mail
Top
Oci89
Geschrieben am: 08.06.2014, 08:22
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 7403
Mitglied seit: 01.06.2014



Und auch im abgeschraubten Zustand ging es leider nicht.
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter