Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Schwalbe S KR51/1S Halbautomatik - Nachfrage Motor, Auspuff, Motor, Technische Probleme
Eisenbahner1983
  Geschrieben am: 01.07.2014, 17:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Moin,

ich hatte den Unterbrecher heute neu eingestellt. Sie springt an und läuft. Schafft etwas über 60km/h. Ich habe seit kurzem den 16N3-11 Vergaser von Bvf eingebaut. Ich habe beim dritten gang beim beschleunigen so ein knattern fast schon Röhren in den Ohren. Ich weiß jetzt nicht ob dies ein schlimmes Zeichen ist ? Dies tritt hauptsächlich bei Gegenwind auf. Dann bei vollgas spürt man richtig wie der Motor sich quält. Ich gehe dann mit dem Gas zurück und versuche es den Gegebenheiten anzupassen (Gasspiel) Allerdings hinter dem Wind und wieder beim Gas geben knattert sie was in ein röhren übergeht und hat nicht mehr dieses typische Geräusch. Oder bilde ich mir da was ein ph34r.gif Der Motor war vor 650km/h bei dumcke und ist nach der Regeneration bis jetzt im tadellosen zustand ! Nur
Der unterbrecher (Schraube) hatte sich verschoben. Den habe ich neu justiert mit 0,4 leere beim OT.

Habt ihr eine Idee ? Kann das am Zündzeitpunkt liegen ? Gemisch zu Mager ? Kerze ist schön rehbraun, deshalb nur minimale Veränderung fetter stellen ? Beim 16N3n-11 ist die verblomte Schraube die gemischschraube ? Rein ist fetter ? Raus magerer ?

Eine Idee was dieses Röhrende geräusch bei vollgas sein könnte _uhm.gif Zündeinstellung, oder Auspuff ? Der ist aber noch neuwertig. Habe eher das Gefühl es kommt vom Motor her.

Gruß Björn

P.S. Was haltet ihr von dem hier: Mssgerät


--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
domdey
Geschrieben am: 01.07.2014, 20:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Bei OT stellt man den Unterbrecher nicht ein ! rolleyes.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Eisenbahner1983
Geschrieben am: 01.07.2014, 21:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Nicht ? Er soll doch gerade so aufgehen und nach dem OT bis maximal 0,4 oder ?


--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
MadMaik
Geschrieben am: 01.07.2014, 21:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2302
Mitgliedsnummer.: 1725
Mitglied seit: 09.12.2008



Ne bei OT muss er die 0,4 schon haben und bei 1,5 vor OT beginnt er aufzugehen.


--------------------
Sollte ich mich mit den getroffenen Aussagen irren, nehme ich alles zurück und behaupte das Gegenteil



Liebe grüße der Maik
PME-Mail
Top
MadMaik
Geschrieben am: 01.07.2014, 21:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2302
Mitgliedsnummer.: 1725
Mitglied seit: 09.12.2008



Achso und die Zünduhr kannst du kaufen die sollte gut sein.


--------------------
Sollte ich mich mit den getroffenen Aussagen irren, nehme ich alles zurück und behaupte das Gegenteil



Liebe grüße der Maik
PME-Mail
Top
domdey
Geschrieben am: 01.07.2014, 23:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Der WEITESTE Kontaktabstand liegt bei 0,4mm !!!

Wer bei OT auf 0,4mm einstellt, braucht sich über Startschwierigkeiten nicht zu wundern . wink.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Auxburger
Geschrieben am: 02.07.2014, 09:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1449
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Wie ich drüben im Nest schon sagte: Wenn du den Unterbrecherabstand korrigierst, verstellst du dabei unweigerlich auch den Zündzeitpunkt. Man stellt immer erst den Abstand ein (im OT oder danach, besser etwas danach) und dann den Zeitpunkt.

Also nochmal auf den Deckel, ZZP nochmal kontrolliert. Besser als mit Uhr geht's mit Dorn - weil der Dorn den Kolben im ZZP blockiert.

https://www.louis.de/artikel/2-takter-messd...51?list=4949141

Peter


--------------------
PME-Mail
Top
Chrisk
Geschrieben am: 02.07.2014, 11:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 365
Mitgliedsnummer.: 6596
Mitglied seit: 01.07.2013



Bei mir funktioniert das, was doimdey geschrieben hat, nicht. Wenn ich die 0,4mm an der am weitesten geöffneten Stelle einstelle, sind die Langlöcher in der Grundplatte nicht groß genug um einen ZZP von 1,5mm vor OT einzustellen.

Stelle ich allerdings die 0,4mm im OT ein, steht die Grundplatte bei einem perfekt eingestellten ZZP von 1,5mm vor OT ziemlich genau mittig und der Abriss scheint auch zu passen.

Ich habe keine Ahnung warum/wieso. In meinem Buch steht auch, dass der weiteste Abstand 0,4mm sein soll. Die Simson Freunde Oldenburg und div. andere Anleitungen/Forenteilnehmer im Netz stellen die 0,4mm im OT ein. Nachdem sich meine Zündung absolut nicht einstellen ließ, wurde mir die Existenz dieser beiden Vorgehensweisen bewusst und ich habe es einfach mal "anders" probiert.

Eigentlich dürfte das doch auch keine Nachteile haben, vielleicht verschleisst der Unterbrecher etwas schneller weil er sich weiter öffnen muss, aber im reinen Fahrbetrieb wüsste ich nicht, was das für einen Nachteil haben könnte.

Meine Schwalbe springt jedenfalls hervorragend an.


Also Björn, wenn es bei Dir auch nicht klappen sollte, versuch's mal so!


--------------------
Viele Grüße,
Chris

Simson Schwalbe KR51/1 Bj. 68 | Simson S51/1 Enduro Bj. 89 | DKW Hummel Super Bj. 60
PME-Mail
Top
Unhold
Geschrieben am: 02.07.2014, 11:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3341
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



QUOTE (domdey @ 02.07.2014, 00:52)
Der WEITESTE Kontaktabstand liegt bei 0,4mm !!!

Das meine ich abba auch.

-Ich drehe zuerst das Polrad mit der Hand (Kerze ist dabei raus) durch und stelle den Unterbrecherabstand an der Stelle, wo der Unterbrecher am weitesten geöffnet ist, auf 0,4 mm ein.
-Dann drehe ich oben in den Zylinderkopf die Meßuhr rein (Meßschieber geht auch), stelle den Kolben auf 1,5 mm vor OT.
-In dieser Position drehe ich dann die gelockerte Grundplatte soweit, dass der Unterbrecher gerade beginnt zu öffnen bzw. abzuheben. Das ist dann der genaue Zündzeitpunkt, in dem die Grundplatte wieder festgeschraubt wird.
-Den Zeitpunkt des Öffnens vom Unterbrecher prüfe ich meistens mit einer kleinen Kontrolllampe und einer Flachbatterie, habe es aber auch schon mit dem Heraausziehen eines zwischen den Unterbrecher geklemmten Streifens Stanniolpapier von der Schokoladentafel gemacht.

Wenn der Unterbrecher noch in Ordnung ist, also noch nicht verschlissen und die Kontakte nicht abgebrannt, dann stimmt in der Regel auch das Abrißmaß immer. Nur bei alten abgenutzen Unterbrechern hatte ich Probleme mit den Abriß. Ich wechsel die Unterbrecher dann lieber gleich, ehe ich mich rumärgere.

Björn, ein ausgeleiertes Kurbelwellenlager mit viel Spiel oder ein ebenso verschlissenes Kupplungswellenkugellager kann bei hohen Drehzahlen manchmal solche röhrenen Geräusche am Motor machen. Bau mal den Lichtmaschinendeckel ab und rüttel mal am Polrad, ob das wackelt. Ich kann mir zwar nicht vorstellen, dass Dumcke da alte Lager einbaut hat, aber man weiß ja nie ... hmm.gif


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
Auxburger
Geschrieben am: 02.07.2014, 12:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1449
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Die Diskussion, ob die 0,4 mm jetzt im OT oder irgendwo anders eingestellt werden müssen, ist sowieso müßig. Warum? Man betrachte sich die Nockenbahn im Polrad. Der Nockenberg ist fast eine halbe Umdrehung lang gleichmäßig auf seiner dicksten Stärke, und in diesem gesamten Bereich findet konstant die maximale Öffnungshöhe statt.

Peter


--------------------
PME-Mail
Top
Eisenbahner1983
Geschrieben am: 02.07.2014, 19:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Moin,

ich habe nach geschaut. Mit der Kurbelwelle scheint es in Ordnung. Kein Spiel. Zündung mit dem zzp gerät vom Nachbarn eingestellt, Röhren weg. Springt beim ersten / zweiten Kick wieder an. Läuft prächtig. Nun habe ich mir auch ein zzp gerät bestellt und bin für die Zukunft gerüstet. Allerdings denke ich über einen Vape Einbau nach ...

Gruß Björn


--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
domdey
Geschrieben am: 02.07.2014, 20:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Was ihr alle mit 'ner VAPE wollt ?! dry.gif

Für so ein altes kleines 50 cm³-Röllerchen reicht der Primär-Zünder völlig ! tongue.gif
Zumal der noch zuverlässiger ist, als die Schwunglichtmagnetzündung mit innenliegender Zunder-Spule . wink.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
enrico-82
Geschrieben am: 02.07.2014, 21:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6907
Mitgliedsnummer.: 1445
Mitglied seit: 05.08.2008



Fahren Alex, einfach fahren.


--------------------
Viele Grüße,
Enno


S51 B 1-3 - Klick SR 2E - Klick KR51/1K Klick VW 1200 L - Klick

in Erinnerung: SR2 - Klick

"Ein Kind ist kein Gefäß das gefüllt, sondern ein Feuer das entzündet werden will."
( Francois Rabelais )
PM
Top
domdey
Geschrieben am: 02.07.2014, 22:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Kann er mit dem Schwunglichtprimärzünder auch . Vor allem (n)ostalgischer thumbsup.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Auxburger
Geschrieben am: 03.07.2014, 08:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1449
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Das einzige was wirklich nervt, sind Leute wie du, die allen anderen meinen vorschreiben zu müssen, was sie zu wollen haben und was nicht.

Lass das mal stecken, es klappt eh nicht. Die meisten Leute begreifen schnell, dass "Zuverlässig" und "Wartungsfrei" zwei sehr verschiedene Dinge sind. Deine Argumentation lebt davon, sie in einen Topf zu werfen. Bei den meisten läuft das einfach ins Leere.

Peter


--------------------
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter