Headerlogo Forum


Seiten: (3) [1] 2 3  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Sperber Bj. 1968 säuft beim Gas geben ab :-(
friesek
Geschrieben am: 06.07.2014, 12:58
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 7491
Mitglied seit: 06.07.2014



Hallo zusammen,

mein Name ist Marcus und wir haben uns vor kurzem einen Sperber zurecht gemacht.

Nun zum Problem:

Sperber springt sehr gut an und läuft im Leerlauf, ohne Gas zu geben sehr gut. Gibt man jetzt leicht gas ist auch noch alles ok. Aber sobald man etwas mehr Gas gibt (auch wenn Gang eingelegt) geht er irgendwie in die Knie. Hört sich dann ziemlich dumpf an und geht aus.

dachten erst es könnte an der Luft liegen aber da ist alles dicht und in Ordnung.

Vermuten jetzt den Vergaser oder evtl die Zündkerze? Hab euch mal 3 Bilder angehangen. Vielleicht habt ihr ein paar erste Tipps, damit das Moped bald läuft :-)

Für mehr Infos, einfach nachfragen.

P.S.: Bin nicht der absolute Profi auf diesem Gebiet aber lerne gerne dazu.

Danke.

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
friesek
Geschrieben am: 06.07.2014, 12:59
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 7491
Mitglied seit: 06.07.2014



Typenschild

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Raphael
Geschrieben am: 06.07.2014, 17:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Hast du den Vergaser mal gereinigt ?

Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
friesek
Geschrieben am: 07.07.2014, 06:52
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 7491
Mitglied seit: 06.07.2014



Ja, der Vergaser ist gereinigt. Ist es denn der richtige. Das Moped stand einige Jahre in einer Scheune. Ich weiß nicht, ob der Vorbesitzer den Vergaser mal getauscht hat.

Würden euch Bilder von der Bedüsung usw. weiterhelfen?
PME-Mail
Top
domdey
Geschrieben am: 07.07.2014, 14:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Ja, würden weiterhelfen . thumbsup.gif
Es gehört eine 80er Hauptdüse rein ! Ein "Ab-" oder "Ersaufen" liegt eigentlich nur vor, wenn der Motor zu viel Sprit erhält . Deiner Schilderung zufolge kriegt er eher zu wenig davon . hmm.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
lukas'star
Geschrieben am: 07.07.2014, 17:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 386
Mitgliedsnummer.: 5515
Mitglied seit: 26.05.2012



Gib doch mal, nachdem der Motor im Standgas warm geworden ist, Vollgas und schalte dann dem Choke hinzu. Wenn er dann hochdrehen sollte, dann hast du ein Problem mit der Spritzufuhr. Das kann wiederum an vielem liegen z.B. an Mikrorissen im Vergasergehäuse oder an einer undichten Stelle zwischen Vergaser und Zylinder (z.B. Flansch durchgebogen=häufiges Problem). Viel Glück noch weiterhin !!


--------------------
MfG
Lukas

Einstein sagte, dass Zeit und Raum relativ sind.

Wie recht er doch hatte.

Fuhrpark:
Simson Star Bj. 74
Simson Star Bj. 85
Honda CB900F Bj. 81
Honda CX500 Bj. 81
PME-Mail
Top
domdey
Geschrieben am: 07.07.2014, 17:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Das merkt man beim Fahren unter Last noch ausgeprägter . wink.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
friesek
Geschrieben am: 08.07.2014, 13:00
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 7491
Mitglied seit: 06.07.2014



Hallo zusammen,

haben gestern den Vergaser nochmal auseinander gehabt un die Düsen überprüft:

Hauptdüse: 80
Nadeldüse: 215
Leerlaufdüse: 40
Startdüse: 50
Plättchen steckt jetzt in der 3. Kerbe von oben, war erst in der 4.

Zündkerze: Isolator M14x225

Haben dann wieder alles zusammen gebaut und den Sperber erstmal im Leerlauf warmlaufen lassen. Dann etwas Gas gegeben - alles i.O., mehr Gas gegeben - auch alles i.O.

Probefahrt: sad.gif selbes Problem wie immer, Anfahren funktioniert perfekt aber sobalb man mehr Gas gibt bzw. schneller fahren will geht er in die Knie und hört sich recht dumpf an...

Zurück im Hof, haben wir dann erschrocken festgestellt, dass zwischen Zylinder und Kopf ganz leicht Abgase entweichen sad.gif

Denke mal, das könnte auch das grundlegende Problem sein. Reicht es da aus, die Dichtung zu tauschen? Was kommt da für eine rein?

Oder ist das nicht unser Problem?

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
friesek
Geschrieben am: 08.07.2014, 13:02
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 7491
Mitglied seit: 06.07.2014



weitere Bilder...

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
friesek
Geschrieben am: 08.07.2014, 13:03
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 7491
Mitglied seit: 06.07.2014



weitere Bilder...

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
friesek
Geschrieben am: 08.07.2014, 13:05
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 7491
Mitglied seit: 06.07.2014



weitere Bilder...

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Zelofano18
Geschrieben am: 08.07.2014, 13:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1584
Mitgliedsnummer.: 4315
Mitglied seit: 25.03.2011



Hi,

QUOTE
Zündkerze: Isolator M14x225


In den Sperber gehört aber die Isolator mit Wärmewert 260. wink.gif Verbaue die mal. smile.gif


Gruß Vincent
PME-Mail
Top
friesek
Geschrieben am: 08.07.2014, 13:41
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 7491
Mitglied seit: 06.07.2014



Habe ich mitbekommen und heute gekauft. Werde sie austauschen, denke aber das das leider mein Problem nicht beheben wir....
PME-Mail
Top
lukas'star
Geschrieben am: 08.07.2014, 14:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 386
Mitgliedsnummer.: 5515
Mitglied seit: 26.05.2012



Meinst du eine Dichtung zwischen Kopf und Zylinder ?? Da kommt keine rein das ist Stahl auf Alu das Dichtet an sich genug ab. Was natürlich sein kann ist, dass der Zylinderkopf ungleichmäßig ist. Da gilt eigentlich nur noch ein neuer Kopf oder den alten planen. Wenn du glück hast, dann sind auch vielleicht nur die Bolzen oder die Muttern „locker”.


--------------------
MfG
Lukas

Einstein sagte, dass Zeit und Raum relativ sind.

Wie recht er doch hatte.

Fuhrpark:
Simson Star Bj. 74
Simson Star Bj. 85
Honda CB900F Bj. 81
Honda CX500 Bj. 81
PME-Mail
Top
friesek
Geschrieben am: 08.07.2014, 14:30
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 7491
Mitglied seit: 06.07.2014



Hi.

Nee, da ist alles fest. Könnte denn das evtl. der Grund für die Probleme sein? Dann muss ich wohl einen neuen Kopf kaufen...
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (3) [1] 2 3  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter