Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> s50 auspuff problem schalldämpfer. hilfe ! :(, s50 gegendruck / rückstau problem
moritz
Geschrieben am: 24.08.2014, 15:58
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 7611
Mitglied seit: 24.08.2014



Servus. Ich habe eine s50 komplett neu aufgebaut und sie lief auch wunderbar. Es war nur bevor ich den schalldämpfer rein gemacht habe :/, verbaut ist ein neuer 16n1-11, .luftfilter e.c.t. alles neu . Also muss es irgendwie am Auspuff liegen. Wenn ich fahre geht am Anfang alles gut nur dann geht sie irgendwann wenn ich langsamer werde z.b. an einer Kreuzung einfach aus und ums verrecken nicht mehr an . Nach einer Weile so 15-20 min. Läuft sie wieder für ein paar Minuten. Kann mir einer helfen ? Mfg Moritz

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Wombat45
Geschrieben am: 24.08.2014, 16:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4607
Mitgliedsnummer.: 3758
Mitglied seit: 20.08.2010



Das hört sich eher nach einem Wärmeproblem deiner Zündspule an oder hast du die auch erneuert.


--------------------
Mfg. Frank



Meine Essi`s
57er "Klick"
Mein Roter "Klick" zerlegt und eingelagert
Patina SR2E "Klick" Verkauft
73er Star"Klick"
PME-Mail
Top
mifatwin
Geschrieben am: 24.08.2014, 16:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2075
Mitgliedsnummer.: 4368
Mitglied seit: 14.04.2011



Wenn du eine Elektronikzündung hast ist mit großer Wahrscheinlichkeit der Geber auf der Grundplatte defekt. (Plastekästchen auf der Grundplatte)
Das wären genau die Symptome die du schilderst.

Mit dem Schalldämpfer hat das eigentlich herzlich wenig zu tun, damit änderst du nicht wirklich viel beim Serienmotor (außer Lautstärke und Verbrauch wink.gif ). Es gab aber viele (Nachbau)Ausführungen, bei manchen kann man den Schalldämpfer bis hinten vor das Endrohr schieben. Das kannst du nochmal überprüfen und gegebenfalls einen Anschlag (Schraube oder so) nachrüsten.
PME-Mail
Top
Fahrrad-Wahn
Geschrieben am: 24.08.2014, 16:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 457
Mitgliedsnummer.: 5518
Mitglied seit: 27.05.2012



Hast du den Vergaser eingestellt, bevor der Schalldämpfer montiert wurde?
Dann läuft sie vermutlich zu fett.
Ich erklär mir das so:
Ohne Schalldämpfer fehlte dem Motor etwas Gegendruck und ein Teil des Frischgases ging in Richtung Auspuff verloren - durch die zu fette Einstellung wurde der Mangel an Frischgas aber behoben. Nun ist der Gegendruck aber wieder höher und sorgt für einen Überschuss an Frischgas im Brennraum. Ein kalter Motor braucht ein fetteres Gemisch als ein betriebswarmer - deshalb springt dein Moped nach 15 - 20 Minuten wieder an.

Zur einfachen Probe kannst du den Schalldämpfer einfach mal entfernen und testen, wie der Motor sich dann verhält - am besten nicht unbedingt im Wohngebiet.. wink.gif


--------------------
... sagt Hannes!

Ich bin nur ein Mann, doch auch ich hab Gefühle.
Ich gebe gern zu, es sind nicht so viele.
Wenn ich durchzählen müsste: es sind ungefähr 3
aber Wut und Hass sind dabei!


75er KR 51/1 K
79er S 50 B 1 (Fragment)
85er S 51 B 1-4 (NVA Umbau)
92er Honda CB seven fifty (rollende Restauration)
div. Fahrräder von Möve, Mifa, Diamant, NSU
http://fahrrad-wahn.de.tl/Start.htm
PME-MailWebseite
Top
moritz
Geschrieben am: 25.08.2014, 09:03
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 7611
Mitglied seit: 24.08.2014



QUOTE (mifatwin @ 24.08.2014, 16:27)
Wenn du eine Elektronikzündung hast ist mit großer Wahrscheinlichkeit der Geber auf der Grundplatte defekt. (Plastekästchen auf der Grundplatte)
Das wären genau die Symptome die du schilderst.

Mit dem Schalldämpfer hat das eigentlich herzlich wenig zu tun, damit änderst du nicht wirklich viel beim Serienmotor (außer Lautstärke und Verbrauch wink.gif ). Es gab aber viele (Nachbau)Ausführungen, bei manchen kann man den Schalldämpfer bis hinten vor das Endrohr schieben. Das kannst du nochmal überprüfen und gegebenfalls einen Anschlag (Schraube oder so) nachrüsten.

Wo sollte der sd genau sitzen da du ja von einer anschlagschraube redest . Der hat 2" rohre" ich mein es ist ein replika. Zundung ist magnetzündung und kondensator wie spule sind neu. Bevor ich den as drinnen hatte lief sie wunderbar. Die ist fett eingestellt weil neue kolbenringe drinnen sind.und ich den Motor erst mal schonend einfahren will.
PME-Mail
Top
moritz
Geschrieben am: 25.08.2014, 12:38
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 7611
Mitglied seit: 24.08.2014



Ich hab nur bei akf Shop gesehen dass der für die kr Modelle ist . Im eBay steht auch für s50=. Ist das jetzt der falsche oder geht der auch?sad.gif

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
mifatwin
Geschrieben am: 25.08.2014, 12:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2075
Mitgliedsnummer.: 4368
Mitglied seit: 14.04.2011



Der Dämpfer geht natürlich genauso. (Normalerweise ist da nur ein Loch pro Platte)

Du hast mich nicht ganz verstanden. Manchmal kann man den Schalldämpfer bis hinten vor das Loch (Im Endstück) schieben. Das darf nicht sein, da braucht man etwas Abstand (das Abgas muß ja irgendwo hin!). Das kannst du ja mal nachgucken, ansonsten muß man sich selber einen Anschlag bastelt).
PME-Mail
Top
Fahrrad-Wahn
Geschrieben am: 25.08.2014, 12:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 457
Mitgliedsnummer.: 5518
Mitglied seit: 27.05.2012



Der ist eigentlich nur für die Vögel, sollte aber in deinem Fall nicht das Problem sein.
Wenn man eins der vorderen Röhrchen noch zu macht, hat man fast schon einen AOA-Schalldämpfer. ph34r.gif


--------------------
... sagt Hannes!

Ich bin nur ein Mann, doch auch ich hab Gefühle.
Ich gebe gern zu, es sind nicht so viele.
Wenn ich durchzählen müsste: es sind ungefähr 3
aber Wut und Hass sind dabei!


75er KR 51/1 K
79er S 50 B 1 (Fragment)
85er S 51 B 1-4 (NVA Umbau)
92er Honda CB seven fifty (rollende Restauration)
div. Fahrräder von Möve, Mifa, Diamant, NSU
http://fahrrad-wahn.de.tl/Start.htm
PME-MailWebseite
Top
madie
Geschrieben am: 25.08.2014, 16:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 603
Mitgliedsnummer.: 4842
Mitglied seit: 10.09.2011



Hi,

wenn ich mir das Bild von deiner Simme betrachte sehe ich da einen M53 Motor.
Da gehört aber ein 16N1-8 dran, der 16N1-11 ist für den M5X1 Motor.
Aber pass auf, dass eine 72'er Hauptdüse verbaut ist, die 16N1-8 werden gerne mit falschen Haupdüsen ausgeliefert.

Hast Du mal der Spritfluss kontrolliert? Und prüfe mal ob der Startvergaser richtig schliesst.

Grüße
Markus
PME-MailWebseite
Top
moritz
Geschrieben am: 25.08.2014, 17:14
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 7611
Mitglied seit: 24.08.2014



Sprittfluss ist da, kann ich den 11er vergaser drauf lassen.oder ist derbzu gross. Funtioniert dasbund ist es legal mit nem 11 er? Oder sagst du n 8ber holn und dann sollte es gehen ?
PME-Mail
Top
madie
Geschrieben am: 25.08.2014, 17:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 603
Mitgliedsnummer.: 4842
Mitglied seit: 10.09.2011



Hi,

ich kenn den 11'er nicht, er ist aber definitiv nicht richtig für diesen Motor.
Simson wird sich schon was dabei gedacht haben für den M5x1 Motor einen anderen Vergaser zu verbauen.
Wieviel ml Sprit kommen in der Minute aus dem vom Vergaser abgezogenen Schlauch? Es müssen min. 200ml sein.

Grüße
Markus

PME-MailWebseite
Top
Fahrrad-Wahn
Geschrieben am: 25.08.2014, 18:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 457
Mitgliedsnummer.: 5518
Mitglied seit: 27.05.2012



QUOTE (madie @ 25.08.2014, 18:57)
Hi,

ich kenn den 11'er nicht, er ist aber definitiv nicht richtig für diesen Motor.
Simson wird sich schon was dabei gedacht haben für den M5x1 Motor einen anderen Vergaser zu verbauen.
Wieviel ml Sprit kommen in der Minute aus dem vom Vergaser abgezogenen Schlauch? Es müssen min. 200ml sein.

Grüße
Markus

Wie kommst du darauf, dass der Vergaser nicht an diesem Motor funktioniert, wenn du ihn überhaupt nicht kennst? Natürlich funktioniert der daran. rolleyes.gif


--------------------
... sagt Hannes!

Ich bin nur ein Mann, doch auch ich hab Gefühle.
Ich gebe gern zu, es sind nicht so viele.
Wenn ich durchzählen müsste: es sind ungefähr 3
aber Wut und Hass sind dabei!


75er KR 51/1 K
79er S 50 B 1 (Fragment)
85er S 51 B 1-4 (NVA Umbau)
92er Honda CB seven fifty (rollende Restauration)
div. Fahrräder von Möve, Mifa, Diamant, NSU
http://fahrrad-wahn.de.tl/Start.htm
PME-MailWebseite
Top
madie
Geschrieben am: 25.08.2014, 19:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 603
Mitgliedsnummer.: 4842
Mitglied seit: 10.09.2011



Hi,

ist der von den Luftkanälen her gleich?
Teillastnadel ist eine andere soweit ich gesehen habe.
Ist das der einzige Unterschied? hmm.gif

Grüße
Markus
PME-MailWebseite
Top
Fahrrad-Wahn
Geschrieben am: 25.08.2014, 20:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 457
Mitgliedsnummer.: 5518
Mitglied seit: 27.05.2012



Jupp, ich wüsste sonst keinen weiteren Unterschied.


--------------------
... sagt Hannes!

Ich bin nur ein Mann, doch auch ich hab Gefühle.
Ich gebe gern zu, es sind nicht so viele.
Wenn ich durchzählen müsste: es sind ungefähr 3
aber Wut und Hass sind dabei!


75er KR 51/1 K
79er S 50 B 1 (Fragment)
85er S 51 B 1-4 (NVA Umbau)
92er Honda CB seven fifty (rollende Restauration)
div. Fahrräder von Möve, Mifa, Diamant, NSU
http://fahrrad-wahn.de.tl/Start.htm
PME-MailWebseite
Top
madie
Geschrieben am: 25.08.2014, 20:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 603
Mitgliedsnummer.: 4842
Mitglied seit: 10.09.2011



Na dann....
Andere Nadel rein und alles wird gut. biggrin.gif
Ich bin davon ausgegangen, dass es noch weitere Unterschiede gibt...
Man lernt halt nie aus. wink.gif

Grüße
Markus
PME-MailWebseite
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter