Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Benzin kommt nicht am Vergaser an, Benzin läuft nicht in den Vergaser!!
Mathiias
Geschrieben am: 08.09.2014, 09:21
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 7640
Mitglied seit: 08.09.2014



Hallo zusammen,

habe ein winziges Problem mit meiner SR50. Nach dem ich im Schuppen eine SR50 gefunden habe, wollte ich das Ding unbedingt wieder flott machen, weil es viel zu Schade ist, so was schönes verrosten und verkommen zu lassen.

Leider war der Tank schon sehr rostig und das Benzin im Tank unbrauchbar. Diese Dinge habe ich alle behoben, gereinigt und neu versiegelt. Damit auch sicher keine klein Rostklümpchen mehr in den Vergaser kommen, habe ich auch ein Sieb zwischen geschaltet. Der Vergaser wurde gereinigt und alle Leitungen durchgeblasen.

Aber jetzt:
Inzwischen ist das Moped an seinem eigentlichen Bestimmungsort. Jetzt ist mir aber beim Startversuch aufgefallen, dass das Benzin nicht in den Vergaser läuft. Zieht man den Schlauch vom Vergaser ab, läuft das Benzin einwandfrei. Steckt man den Schlauch dann wieder auf den Vergaser, stoppt der Zufluss sofort und ohne Benzin läuft der beste Motor nun mal nicht.

Bestimmt muss ich irgendwo nur an einem Schräubchen was verstellen, damit es läuft!! Aber welches? Kann mir bitte jemand eine Hilfestellung geben? Besten Dank im Voraus.

Gruß Mathias

PME-Mail
Top
Raphael
Geschrieben am: 08.09.2014, 09:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Ich frage mal so rum : Läuft das Moped denn ?

Wenn der Vergaser voll ist , und du steckst den Schlauch wieder drauf , kann ja nichts mehr nachlaufen , weil die Vergaserwanne halt schon befüllt ist.

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Mathiias
Geschrieben am: 08.09.2014, 10:03
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 7640
Mitglied seit: 08.09.2014



Das Moped ist schon gelaufen und ich hab schon eine Runde durch das Dorf gedreht. Jetzt, im Moment, springt es nicht an. Es wurde nach den ersten Runden im Dorf nochmal was eingestellt. Da war ich nicht dabei und kann dir nicht sagen was da gemacht wurde. Laut Aussage vom Opa ist das Moped einwandfrei gelaufen.

Wenn der Schlauch auf dem Vergaser sitz und ich den Benzinhahn aufdrehe, läuft kein Benzin in den Schlauch. Das kommt gar nicht erst am Vergaser an, deshalb glaube ich auch nicht, dass der Vergaser vollgelaufen ist. Sitzt der Schlauch nicht auf dem Vergaser, läuft es einwandfrei.

Ich habe da ja wenig Ahnung, ist mein erstes Moped, aber kann es sein, dass die Luft nicht entweichen kann und deshalb kein Sprit reinläuft? Kann ich mir aber auch kaum vorstellen oder?

Gruß und Danke
PME-Mail
Top
Itildor
Geschrieben am: 08.09.2014, 10:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 754
Mitgliedsnummer.: 5363
Mitglied seit: 04.04.2012



hmm.gif Ich vermute mal, das dein Schwimmernadelventil klemmt und es nicht öffnet.


--------------------
PME-Mail
Top
Mathiias
Geschrieben am: 08.09.2014, 12:26
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 7640
Mitglied seit: 08.09.2014



Habe jetzt mal die Zündkerze getestet, die funktioniert.

Soll ich es mal mit Startspray probieren, falls der Vergaser doch schon voll sein sollte? Oder mache ich mir damit mehr kaputt als ganz?

Gruß
PME-Mail
Top
Svidhurr
Geschrieben am: 08.09.2014, 13:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1199
Mitgliedsnummer.: 4110
Mitglied seit: 11.01.2011



Hast du einen zusätzlichen Filter verbaut _uhm.gif
Also zwischen Benzinhahn und Vergaser,
wenn ja, wieder raus bauen.


--------------------
Gruß Svid (Thomas)

Ich sammle die Daten der Stoye SW.
Bitte sendet mit per PN - Rahmen Nummer und Bj.
Die Quellen (Besitzer) behalte ich natürlich für mich.
PME-Mail
Top
Mathiias
Geschrieben am: 08.09.2014, 13:19
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 7640
Mitglied seit: 08.09.2014



Den zusätzlichen Filter hatten wir mal eingebaut, aber dadurch ist der Schlauch zu sehr abgeknickt und kein Benzin mehr angekommen. Den haben wir wieder entfernt.

Wenn der Vergaser vollgelaufen ist, was muss ich dann machen? Ausbauen und reinigen?

Als das Moped damals abgestellt wurde lief sie angeblich einwandfrei.
PME-Mail
Top
Mathiias
Geschrieben am: 08.09.2014, 14:29
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 7640
Mitglied seit: 08.09.2014



_clap_1.gif So, ordentliche Portion Start Spray und das Moped läuft. Dann kann es morgen angemeldet werden.

Besten Dank für die Tipps. Gute Fahrt. _clap_1.gif
PME-Mail
Top
Gudupower
Geschrieben am: 10.09.2014, 00:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4378
Mitgliedsnummer.: 5541
Mitglied seit: 02.06.2012



Schau mal ob in der Wanne überhaupt Sprit drin ist...

Falls du öfter so Probleme bekommst dann wechsele besser mal das Schwimmernadelventil, auch wenn erstmal läuft. Kann gut sein, dass es öfter klemmt. Hat das auch. 100Km ging es und dann klemmte es wieder... wink.gif


--------------------
PM
Top
Mathiias
Geschrieben am: 12.09.2014, 17:25
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 7640
Mitglied seit: 08.09.2014



So Moped ist jetzt angemeldet und lief bei der ersten Runde auch super, jetzt hab ich aber extremen Leistungsabfall!

Beim hochschalten fällt die Drehzahl nach unten und kommt dann nicht mehr auf Touren. Außerdem habe ich das Gefühl, dass das Moped auch zwischen drin mal kurz aussetzt!

Komme gerade so auf 25-30 Km/h.

An was kann das liegen?
PME-Mail
Top
kradschütze
Geschrieben am: 12.09.2014, 19:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1173
Mitgliedsnummer.: 6158
Mitglied seit: 27.01.2013



Vergaser, Zündkerze, Auspuff, Wellendichtringe, Nebenluft, Benzinhahn, Motor... Du hast scheinbar wenig Ahnung. Ferndiagnosen sind so eine Sache. Suche Dir jemanden, der etwas Ahnung hat. Viel Glück.


--------------------
Gruß, Sven
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter