Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Schwalbe Zündet nur 1 mal, Zündung/Vergaser einstellen
Franz-931
Geschrieben am: 12.09.2014, 12:49
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Mitgliedsnummer.: 7551
Mitglied seit: 03.08.2014



Hallo alle zusammen,

Ich habe ein Problem mit meiner KR51/1. Nach Monaten startet Sie endlich wieder.
Das Problem, wenn ich Sie ankicke startet sie Zwar geht aber nach in Paar Sekunden wieder aus.

Es ist die Komplette Zündanlage ausgetauscht worden, ALLES!!!, so wie der Vergaser und div. Schrauben.

könnt ihr mir helfen?
PME-Mail
Top
Unhold
Geschrieben am: 12.09.2014, 14:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3335
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



Hast du denn den richtigen Vergaser 16N1-5 und ist der innen auch schön sauber und mit den richtigen Düsen bestückt?
Ist vielleicht der Vergaseranschluß am Zylinder verzogen und krumm und der Motor kann dort Nebenluft ziehen?

Sind ordentliche Zündfunken da?


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
Raphael
Geschrieben am: 12.09.2014, 15:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Kommt überhaupt Sprit im Vergaser an ?
Luftloch im Tankdeckel ist doch frei ?

Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter