Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Geber für Elektronikzündung, billiger Nachbau, oder was?
Unhold
Geschrieben am: 22.09.2014, 15:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3335
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



Weiß zufällig jemand, was es mit dem Preisunterschied ums Doppelte zwischen den roten und den schwarzen Gebern auf der Grundplatte hier auf sich hat?
Hat das seine Ursache in der Qualität der Teile und hat eventuell jemand von euch damit schon gute oder schlechte Erfahrungen gemacht? blink.gif
Welche taugen was bzw. nix? _uhm.gif


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
Starsailor
Geschrieben am: 24.09.2014, 18:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 168
Mitgliedsnummer.: 4803
Mitglied seit: 25.08.2011



Ich vermute, dass die roten Geber aus fernöstlicher Produktion stammen, und die schwarzen Geber aus deutscher.
Erfahrungen habe ich mit keinen von beiden gemacht.


--------------------
Grüße,
Christian
PME-Mail
Top
madie
Geschrieben am: 24.09.2014, 19:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 603
Mitgliedsnummer.: 4842
Mitglied seit: 10.09.2011



Hi,

in meiner 2er Schwalbe ist eine Grundplatte mit rotem Geber verbaut.
Ich hatte da immer Probleme, dass die Schwalbe ab und zu während der Fahrt ausging.
Da der Fehler nur sporadisch auftrat, hat es mich ein halbes Jahr gekostet bis ich ihn wirklich greifen konnte.
Es war der Geber, an einer der Lötstellen unter dem Kunststoff lag der Spulendraht nur auf dem Lötzinn auf und war nicht gelötet.
Den Geber habe ich repariert und nun läuft die Schwalbe fehlerfrei.
Die schwarzen Geber sehen aus wie die von den Thalheimer Transformatorenwerken.
Ich habe vor kurzem eine komplette Grundplatte von denen gekauft und verbaut.
Eine Langzeiterfahrung habe ich aber noch nicht.

Grüße
Markus
PME-MailWebseite
Top
Rush
Geschrieben am: 25.09.2014, 15:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3503
Mitgliedsnummer.: 5410
Mitglied seit: 17.04.2012



Die Grundplatte mit dem roten Geber kam heute bei mir mit der Post . Ich werde den mal einbauen und testen .


--------------------
MfG Rico
OST-Fahrzeugefahrer grüßen OST-Fahrzeugefahrer!....
Besser man hat was und braucht's nicht als braucht was und hat's nicht
PME-Mail
Top
Pat005
Geschrieben am: 13.04.2015, 21:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 388
Mitgliedsnummer.: 3594
Mitglied seit: 05.07.2010



Hallo

Ich hätte mal eine Frage zu den Grundplatten.

Wie habt ihr das mit den fehlenden Aussparungen für die eine Spule gelöst. Wollte heute eine Grundplatte umbauen und jetzt passt das natürlich nicht. Habe ein Youtube Video mit den gleichen Problem gefunden.
https://www.youtube.com/watch?v=Sx4xteS9bZw

Grüße
Patrick
PME-Mail
Top
Pat005
Geschrieben am: 14.04.2015, 19:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 388
Mitgliedsnummer.: 3594
Mitglied seit: 05.07.2010



Hier ein Bild

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Pat005
Geschrieben am: 14.04.2015, 19:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 388
Mitgliedsnummer.: 3594
Mitglied seit: 05.07.2010



Von der Seite

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Unhold
Geschrieben am: 15.04.2015, 15:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3335
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



Ich habe schon mal einfach die unteren Blechflügel der Spule abgesägt/-gefeilt und das hat funktioniert.

Ich habe hier in der Wühlkiste aber auch noch eine gebrauchte Zündung (von Ebay) liegen, da hat der Vorbesitzer wohl an einem Schleifbock dort an der Stelle das Alu der Grundplatte einfach etwas weggeschliffen. Scheinbar hat auch das funktioniert. Ich selbst habe das so aber noch nicht getestet.


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
Unhold
Geschrieben am: 06.08.2015, 14:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3335
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



So, inzwischen kann ich meine ausgangs oben gestellte Frage selbst insoweit beantworten, als dass die "billige" Grundplatte (18,-€) mit dem roten Geber bisher etwa 3000 km anstandslos funktioniert und durchgehalten hat. wink.gif
Falls die mal irgendwann den Geist aufgeben sollte, dann werde ich die teurere Version mit dem schwarzen Geber mal einbauen und testen.

Bei mir ist aber inzwischen eine neue Frage aufgetaucht.
Mittlerweile habe ich alle alten, ehemals defekten Geber der früheren DDR-Grundplatten, die hier in meiner Spittelkiste noch so rum lagen repariert (zum Glück habe ich die alle aufgehoben biggrin.gif ) und beabsichtige nun, damit diese Dinger irgenwie wieder eine Funktion bekommen, eine der so "regenerierten" nur mit einer Zündspule, rotem und blauem Kabel zu versehen und diese dann als "Notfall-/Ersatzzündung" bei längeren Touren unter der Sitzbank zu verstauen. Es sollen dabei jedoch aus Gewichts- und Platzgründen keine Lichtspulen mit auf die Grundplatte.
Nun habe ich jedoch leichte Bedenken, dass dabei das magnetische Polrad bzwe. die wirkenden magnetischen Kräfte aus dem Gleichgewicht kommen und eine schöne Unwucht entstehen könnte, da ja zwei Drittel der drei Spulen-Eisenkerne fehlen.
Teilt eventuell jemand meine diesbezüglichen Bedenken? hmm.gif

Die Unwucht-Frage, stellt sich auch, wenn man Spulen mit unterschiedlicher Kernhöhe auf derselben Grundplatte verbaut. Solche gab es ja mit 18 mm-Eisenkern und auch mit 15 mm. Es gibt sogar welche mit noch geringerer Kernhöhe. hmm.gif


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
docralle
Geschrieben am: 06.08.2015, 17:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5591
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Hm, ohne Licht weiter Fahren? Ich würde die Grundplatte voll bestücken, weil die Ladespule selber schon die Höhe hat.

Dann brauchst du nur Abzieher-Werkzeug mitzunehmen und mehr nicht. Das ist ja das Schöne bei der EMZA, die kann repariert werden...


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
Unhold
Geschrieben am: 07.08.2015, 10:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3335
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



Licht brauche ich da doch nicht.
Das soll doch nur im Notfall der "Heimbringer" von der wüsten Gabi ... ähhhh, aus der Wüste Gobi sein und keine komplette Lichtmaschine. wink.gif


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter