Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> vordere Nabe, ausmitteln bzw. zentrieren der Achse
MrNick96
Geschrieben am: 21.10.2014, 17:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 97
Mitgliedsnummer.: 7621
Mitglied seit: 28.08.2014



Hallo, ich habe ein Problem,

das mein Rad nicht mittig in die vordere Schwinge passt. Wie auf den Fotos zu sehen ist das Rad ca. 0,5-1cm zu weit links.
Wenn ich jetzt aber mit Mutter oder Scheiben es ausgleichen würde, würde sich die Halterung der Bremsankerplatte nicht mehr im Dorn der Schwinge befinden....

Habe ich irgendwas falsch gemacht? _uhm.gif

Das innenmaß der Schwinge ist 10,6cm.

Danke

Angefügtes Bild
Angefügtes Bild


--------------------
Schöne Grüße Nick
PME-Mail
Top
MrNick96
Geschrieben am: 21.10.2014, 17:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 97
Mitgliedsnummer.: 7621
Mitglied seit: 28.08.2014



Die Ankerplatte ist jetzt schon kaum auf dem Dorn...

Angefügtes Bild
Angefügtes Bild


--------------------
Schöne Grüße Nick
PME-Mail
Top
MrNick96
Geschrieben am: 21.10.2014, 17:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 97
Mitgliedsnummer.: 7621
Mitglied seit: 28.08.2014



Hier das Innenmaß der Schwinge von 10,6cm

Angefügtes Bild
Angefügtes Bild


--------------------
Schöne Grüße Nick
PME-Mail
Top
der Lehmann
Geschrieben am: 22.10.2014, 12:15
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7339
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



QUOTE (MrNick96 @ 21.10.2014, 18:36)
Habe ich irgendwas falsch gemacht?  _uhm.gif


Hallo Mr. Nick,

das wird dann wohl so sein. huh.gif ohmy.gif cool.gif

Leider ist an Hand der Bilder nicht erkennbar, woran es liegen könnte. hmm.gif _uhm.gif

Zunächst musst du überprüfen, ob die Montage der Achse, Konen, Scheiben und Gegenmuttern richtig erfolgt ist. Dann wäre die Schwinge auf Verzug zu prüfen. Diese sieht auf den 1. Bild irgendwie komisch aus. Detailbilder wären für eine Hilfe wichtig. wink.gif


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
Andi0105
Geschrieben am: 22.10.2014, 15:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4102
Mitgliedsnummer.: 3868
Mitglied seit: 26.09.2010



Hast du den Tachoantrieb vergessen?

Mfg Andi
PME-Mail
Top
MrNick96
Geschrieben am: 24.10.2014, 20:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 97
Mitgliedsnummer.: 7621
Mitglied seit: 28.08.2014



So,

ich habe die Naben beide auf Kugellager umgebaut. So wie hier im Forum schon oft diskutiert.
Orginal war eine 10er Achse verbaut. Da ich aber auf Kugellager umgebaut habe, habe ich auch gleich 12er Achsen genommen. Und mir eine neue Schwinge mit 12er achsaufnahme genommen. Die alte (rot) ist aber ca 1cm kleiner als die 12 er Schwinge (beige) Wie auf den Bilder zu sehen.
Wenn ich aus der Tachoseite die mutter rausnehme und direkt die Telegabel ran mache ist sie perfekt ausgemittelt. Aber dann passt halt auch nicht mehr die Ankerplatze in den Stift.


Gibt es von den Telagbel unterscheidliche Ausführungen außer 10er und 12er achsaufnahme?

Mit freundlichen Grüßen wink.gif

Angefügtes Bild
Angefügtes Bild


--------------------
Schöne Grüße Nick
PME-Mail
Top
MrNick96
Geschrieben am: 24.10.2014, 20:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 97
Mitgliedsnummer.: 7621
Mitglied seit: 28.08.2014



2. Foto

Angefügtes Bild
Angefügtes Bild


--------------------
Schöne Grüße Nick
PME-Mail
Top
MrNick96
Geschrieben am: 24.10.2014, 20:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 97
Mitgliedsnummer.: 7621
Mitglied seit: 28.08.2014



3. foto

Angefügtes Bild
Angefügtes Bild


--------------------
Schöne Grüße Nick
PME-Mail
Top
MrNick96
Geschrieben am: 24.10.2014, 20:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 97
Mitgliedsnummer.: 7621
Mitglied seit: 28.08.2014



4 foto

Angefügtes Bild
Angefügtes Bild


--------------------
Schöne Grüße Nick
PME-Mail
Top
MrNick96
Geschrieben am: 24.10.2014, 20:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 97
Mitgliedsnummer.: 7621
Mitglied seit: 28.08.2014



5 foto

Angefügtes Bild
Angefügtes Bild


--------------------
Schöne Grüße Nick
PME-Mail
Top
miaz
Geschrieben am: 24.10.2014, 20:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 177
Mitgliedsnummer.: 5934
Mitglied seit: 19.10.2012



Da kommen keine Muttern zwischen Bremsplatte bzw. Tachoantrieb, weder bei 10 noch bei 12mm Achse. Evtl eine Scheibe und gut.


--------------------
Grüße
Lutz

Ich müsste mal wieder den Essi putzen...

Meine Essis
PME-Mail
Top
MrNick96
Geschrieben am: 24.10.2014, 21:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 97
Mitgliedsnummer.: 7621
Mitglied seit: 28.08.2014



thumbsup.gif

Achse denn macht alles wieder mehr Sinn _clap_1.gif

Danke smile.gif


--------------------
Schöne Grüße Nick
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter