Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Probleme mit Getriebe
DerGitte84
Geschrieben am: 27.10.2014, 21:40
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 7730
Mitglied seit: 27.10.2014



Hallo!

Ich bin der Christian aus Torgau und ich habe ein kleines Problem.

Vor ein paar Tagen habe ich nen SR 2 aus einer Scheune gefischt. Der Gute ist Baujahr 1959 und noch im original Zustand. Die Farbe ist dunkelblau. Zwar ein wenig rostig aber halt noch alles vom Werk. Ich wollte ihn jetzt technisch überholen und sonst aber lassen, wie er ist.

Nun zu meinem Problem. Beim beschleunigen habe ich ein extremes ruckeln. Es fühlt sich so an, als ob immer kurz der Gang raus springt. Am schlimmsten ist es im 2. Gang. Ich habe die Schaltung jetzt mehrfach eingestellt, aber es wird nicht besser.
Kann es vielleicht am falschen Öl liegen? Ich habe bloß Motoröl gelesen. Aber welches soll da genau rein?
Oder kann es die Kupplung sein?

Über hilfreiche Tipps würde ich mich echt freuen.

MfG Christian
PME-Mail
Top
Simson-Sammler
Geschrieben am: 27.10.2014, 23:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1255
Mitgliedsnummer.: 6028
Mitglied seit: 25.11.2012



Willkommen Christian!
Bei deinem Problemchen kann ich dir nicht weiterhelfen.
Ich wollte dir nur sagen, dass ich deine Entscheidung super finde, den SR im originalen Zustand zulassen und nicht neu zulackieren. thumbsup.gif
Ich weiß nicht, ob du es schon gelesen hast, aber dunkelblau ist eine seltene Lackierung, wovon es nicht sehr viele Exemplare gab und gibt.
Hast du ein oder zwei Bilder von deinem SR2? Würde mich mal interessieren in welchem Zustand er ist. cool.gif


--------------------
Mit freundlichen Grüßen Marcel
PME-Mail
Top
essifreak
Geschrieben am: 27.10.2014, 23:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5025
Mitgliedsnummer.: 2391
Mitglied seit: 25.06.2009



Es kommt GL80W rein, das ist Getriebeöl.
Hast du den Motor denn überholt? Ansonsten kann das mehrere Ursachen habe, klingt aber hier fast so, als ob der Gang immer rausspringt, sprich die Mitnehmer abgenutzt sind.
Da wirst du wohl nicht ums zerlegen vom Motor drum rum kommen wink.gif

Bilder sind aber trotzdem gern gesehen von deinem Essi. thumbsup.gif

Grüße
Crispin


--------------------
SR2 Baujahr 1958 Klick / SR2E Baujahr 1960 Klick / S51 Baujahr 1984 Klick / AWO 425 T Baujahr 1952 Klick / MZ TS 250 Baujahr 1974 Klick
----------------------------------------
Ich bin ständig auf der Suche nach original Teilen für meine 52er Touren Awo:
vorderer Kotflügel, hinterer 5 Nieten Kotflügel im Originallack, Regenrinnenfelge, 40mm Krümmer mit Patina, Steckkrümmerkopf, Lampentopf, Lampenglas, Kickstarter, Handschalthebel...

----------------------------------------
http://simson-oldie.jimdo.com aktualisiert mit neuen Bildern, reinschauen lohnt sich!
----------------------------------------
Ich liebe Originallack...

AWO 425-good vibrations
PME-MailWebseite
Top
Frezi
Geschrieben am: 28.10.2014, 06:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 483
Mitgliedsnummer.: 6498
Mitglied seit: 01.06.2013



Wenn sich die Gänge nicht einstellen lassen über den Bowdenzug, sprich: sie springen immer raus, dann ist meistens der Schaltstern oder die Losräder oder beides so abgenutzt, sodas sie nicht mehr richtig greifen. Eine weitere Möglichkeit wäre zuviel Spiel der Abtriebswelle. Zieh mal am Abtriebsritzel und überprüfe mal das Axialspiel der Welle. Beides ist nicht schwer zu beheben, ist aber zwangsläufig mit dem Spalten des Motors verbunden.

LG Frederic

PS: Bilder wären toll!!!
PME-Mail
Top
Wolfgang
Geschrieben am: 28.10.2014, 09:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2647
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



Das Problem wurde hier im Forum schon oft behandelt. Benutze mal die Suche (die Lupe oben im Bild).
Zum Beispiel


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
DerGitte84
Geschrieben am: 28.10.2014, 20:25
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 7730
Mitglied seit: 27.10.2014



Das ist ja mal ne super Erklärung. So werde ich es am Wochenende probieren.

Jetzt nur nochmal ne Frage zum Oil. Soll da wirklich Getriebeöl oder doch Motoröl rein. Überall ließt man nur Motoröl in den Beschreibungen und Anleitungen.

MfG Christian
PME-Mail
Top
essifreak
Geschrieben am: 28.10.2014, 20:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5025
Mitgliedsnummer.: 2391
Mitglied seit: 25.06.2009



Tu GL80W rein und gut ist, Motorenöl ist für Viertakter dürn Motor, Beim Moped wird die Laufbuchse vom Gemisch geschmiert und nicht vom Motorenöl. Sprich du brauchst das Öl nur fürs Getriebe wink.gif
Funktionieren tuts sicher auch mit Motorenöl, ich für meinen Teil nehm aber Getriebeöl.


--------------------
SR2 Baujahr 1958 Klick / SR2E Baujahr 1960 Klick / S51 Baujahr 1984 Klick / AWO 425 T Baujahr 1952 Klick / MZ TS 250 Baujahr 1974 Klick
----------------------------------------
Ich bin ständig auf der Suche nach original Teilen für meine 52er Touren Awo:
vorderer Kotflügel, hinterer 5 Nieten Kotflügel im Originallack, Regenrinnenfelge, 40mm Krümmer mit Patina, Steckkrümmerkopf, Lampentopf, Lampenglas, Kickstarter, Handschalthebel...

----------------------------------------
http://simson-oldie.jimdo.com aktualisiert mit neuen Bildern, reinschauen lohnt sich!
----------------------------------------
Ich liebe Originallack...

AWO 425-good vibrations
PME-MailWebseite
Top
DerGitte84
Geschrieben am: 28.10.2014, 20:52
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 7730
Mitglied seit: 27.10.2014



Dann werde ich das mal so machen.
Tolles Forum hier. Hätte nicht gedacht, dass ich hier so schnell Antworten bekomme.
Fotos werde ich am Wochenende machen. Er hat zwar auch schon etwas Rost angesetzt aber lackieren kommt für mich nicht in Frage. Nebenbei baue ich noch einen Star auf. Da war der Lack schon teilweise überpinselt. Den habe ich komplett gestrahlt und grundiert. Der soll nun wieder kommplett überholt werden.
Beim SR 2 werde ich mich nur an der Technik austoben. Gibt ja so Konservierungswachs, damit er nicht weiter rostet. So erzählt der kleine Stinker eine schöne, lange und sicher auch bewegende Geschichte.

MfG Christian
PME-Mail
Top
der Lehmann
Geschrieben am: 29.10.2014, 06:29
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7339
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



Hallo Christian,

unser Crispin ist von seinem GL 80 überzeugt, soll er auch. blink.gif

Simson schreibt für die Essi-Motoren eindeutig Motorenöl vor. Mit dem billigsten Motorenöl aus dem Baumarkt 15W40 liegst du genau richtig im Bereich der Vorgaben des VEB Simson Suhl. wink.gif

Entscheiden musst du selbst. cool.gif


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
essifreak
Geschrieben am: 29.10.2014, 18:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5025
Mitgliedsnummer.: 2391
Mitglied seit: 25.06.2009



QUOTE (der Lehmann @ 29.10.2014, 07:29)
Hallo Christian,

unser Crispin ist von seinem GL 80 überzeugt, soll er auch. blink.gif


Ja wieso auch nicht, das GL80W kommt bei mir überall rein, ins Awo Getriebe, beim S51 und beim Essi, funktionieren tuts überall tongue.gif


--------------------
SR2 Baujahr 1958 Klick / SR2E Baujahr 1960 Klick / S51 Baujahr 1984 Klick / AWO 425 T Baujahr 1952 Klick / MZ TS 250 Baujahr 1974 Klick
----------------------------------------
Ich bin ständig auf der Suche nach original Teilen für meine 52er Touren Awo:
vorderer Kotflügel, hinterer 5 Nieten Kotflügel im Originallack, Regenrinnenfelge, 40mm Krümmer mit Patina, Steckkrümmerkopf, Lampentopf, Lampenglas, Kickstarter, Handschalthebel...

----------------------------------------
http://simson-oldie.jimdo.com aktualisiert mit neuen Bildern, reinschauen lohnt sich!
----------------------------------------
Ich liebe Originallack...

AWO 425-good vibrations
PME-MailWebseite
Top
SR57
Geschrieben am: 29.10.2014, 19:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 709
Mitgliedsnummer.: 6069
Mitglied seit: 22.12.2012



Man hat damals Motorenöl vorgeschrieben weil das Getriebeöl in den 50ern/60ern einfach "Dreck" war.

Heutiges Getriebeöl funktioniert (im Essi) genauso wie Motorenöl 15w40.

Ich verwende das billigste 15w40 aus dem Baumarkt im Getriebe, sowohl auch als Mischöl! Geht wunderbar wink.gif
PME-Mail
Top
miaz
Geschrieben am: 29.10.2014, 21:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 177
Mitgliedsnummer.: 5934
Mitglied seit: 19.10.2012



QUOTE
sowohl auch als Mischöl!


Im Sprit ?


--------------------
Grüße
Lutz

Ich müsste mal wieder den Essi putzen...

Meine Essis
PME-Mail
Top
SR57
Geschrieben am: 30.10.2014, 14:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 709
Mitgliedsnummer.: 6069
Mitglied seit: 22.12.2012



Ja. rolleyes.gif
PME-Mail
Top
mobiler4
Geschrieben am: 30.10.2014, 14:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5036
Mitgliedsnummer.: 1733
Mitglied seit: 15.12.2008



Moin moin,

nein das Öl ist nicht Dein Problem. Du könntest da auch Bohnerwachs rein tun der Gang sollte trotzdem drin bleiben wink.gif

Stelle den Schaltzug soweit straffer bis der 2. Gang nicht mehr reingeht. Danach wieder etwas entspannen bis der 2. Gang wieder reingeht. ...probieren...

Wenn es noch nicht geht Abtriebsritzel ab, Staubkappe ab und das Kugellager dahinter mit entsprechendem Werkzeug reinklopfen. Danach mit Ausgleichscheiben das Spiel von 0,2 - 0,3 mm wieder herstellen und Staubkappe mit Dichtring wieder rein. ...probieren...

Sollte das alles nicht mehr helfen muß der Motor zerlegt werden und die Verschleißteile ausgetauscht werden. Also Taten keine Texte thumbsup.gif

...gute Verrichtung...


--------------------
schönen Gruß von der Küste

Tony
PME-Mail
Top
miaz
Geschrieben am: 30.10.2014, 18:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 177
Mitgliedsnummer.: 5934
Mitglied seit: 19.10.2012



@SR57

Da rosten wenigstens die Speichen am Hinterrad nicht... cool.gif


--------------------
Grüße
Lutz

Ich müsste mal wieder den Essi putzen...

Meine Essis
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter