Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Motor säuft ab, Sprit tropft aus´m Auspuff, SR2
Toni
  Geschrieben am: 13.10.2005, 18:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



Hallo,
jetzt wo er anspringt, habe ich ein neues Problem.wink.gif Er läuft kurz, säuft dann ab und nach mehrmaligen Antretversuchen tropft der gute Sprit aus der Ablaufbohrung raus.cry.gif
Der Schwimmer macht dicht, das habe ich schon getestet. Weiß jemand die Durchlaufmenge des Vergasers? Wie kann ich das einstellen?_uhm.gif
Mfg. Toni


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
Mopedfuchs
Geschrieben am: 14.10.2005, 10:14
Zitat


Administrator
***

Gruppe: Admin
Beiträge: 2323
Mitgliedsnummer.: 1
Mitglied seit: 16.02.2005



Hallo,
hast du den Vergaser mal zerlegt und gereinigt? Hatte ich auch schon oft erlebt, das der Schwimmer hing und somit der Vergaser immer überlief

(oder welche Ablaufbohrung meinst du?)

Am Vergaser ist seitlich eine Stellschraube für Standgas, mehr kann man nicht einstellen.


--------------------
Teile für SR1, SR2, KR50, Spatz usw. findest du hier -> Simson Ersatzteile

IFA-DKW - Das Kleine Wunder, fährt den Berg hinauf, wie andere hinunter
PME-MailWebseite
Top
Toni
Geschrieben am: 14.10.2005, 18:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



Hallo,
ich meine die Ablaufbohrung im Auspuff. Wenn da der Sprit raustropft stimmt doch was nicht. wink.gif
Den Vergaser habe ich gereinigt, und der Schwimmer ist auch dicht.
Ich habe heute noch mehrere Startversuche gemacht. Er zündet 1-2mal und dann geht garnichts mehr.



--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
Mopedfuchs
Geschrieben am: 14.10.2005, 18:04
Zitat


Administrator
***

Gruppe: Admin
Beiträge: 2323
Mitgliedsnummer.: 1
Mitglied seit: 16.02.2005



Achso, also die Abgasauslassöffnung des Auspuffendstücks wink.gif

Bist du sicher, das blanker Spritt rauskommt oder ist es eher eine schwarze ölige Flüssigkeit ?


--------------------
Teile für SR1, SR2, KR50, Spatz usw. findest du hier -> Simson Ersatzteile

IFA-DKW - Das Kleine Wunder, fährt den Berg hinauf, wie andere hinunter
PME-MailWebseite
Top
Toni
Geschrieben am: 14.10.2005, 18:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



Eine Schwarze Flüssigkeit ist das. Könnte das vielleicht am Falschen gemisch liegen? _uhm.gif


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
Mopedfuchs
Geschrieben am: 14.10.2005, 18:18
Zitat


Administrator
***

Gruppe: Admin
Beiträge: 2323
Mitgliedsnummer.: 1
Mitglied seit: 16.02.2005



Achso, alles klar...konnte ich mir schon denken wink.gif

Schau mal im Vergaser, ob die Nadel in der richtigen Kerbe ist und der Motor evtl. nicht zu viel Spritt bekommt

Nadelstellung: 3. Kerbe von oben

Aber glaube, das es daran liegt, bei dir wird der der linke KW Simmerring hinüber sein und somit gelangt Öl mit ins Kurbelgehäuse. Das Gemisch ist also viel zu fett, sodass das unverbrannte Öl aus dem Auspuff raus kommt.

Wenn du Wellendichtringe erneuerst, würde ich aber gleiche alle ersetzen, dann hast du ruhe. Wenn der rechts KW Wellendichtring hin ist, zieht der Motor zu viel Luft -> Kompressionsverlust -> Leistungsverlust



--------------------
Teile für SR1, SR2, KR50, Spatz usw. findest du hier -> Simson Ersatzteile

IFA-DKW - Das Kleine Wunder, fährt den Berg hinauf, wie andere hinunter
PME-MailWebseite
Top
Toni
Geschrieben am: 14.10.2005, 18:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



Die Nadel hängt genau mittig (3. Kerbe).
Wo kriege ich so Dichtringe her und was werden die so kosten???
Ich habe sowas noch nie gewechselt! Wie lange dauert das?


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
Mopedfuchs
Geschrieben am: 16.10.2005, 12:59
Zitat


Administrator
***

Gruppe: Admin
Beiträge: 2323
Mitgliedsnummer.: 1
Mitglied seit: 16.02.2005



Die Dichtringe gibts überall, wo es Ersatzteile für Simson bzw. andere Fahrzeuge aus der DDR gibt.

Wie lange das Wechseln dauert, hängt natürlich von dir ab. Zuerst musst du das Getriebeöl ablassen, dann den Getriebedeckel öffnen. Dann muss der Kupplungskorb runten und mit einem entsprechenden Abzieher muss das Antriebsritzel für die Kupplung runter.

Um das Ritzel festhalten zu können beim lockern der Mutter am besten den Kupplungskorb auf die Kupplungswelle draufstecken und dann mit hartes Stück Holz in die Verzahnung stecken, sodass das Ritzel blockiert und du die Ritzelmutter lösen kannst.

Dann siehst du schon den Simmerring, der muss raus. Den bekommt man aber nicht unbeschadet raus. Den neuen Simmerring musst du gleichmäßig einsetzen, aber besten mit einem Rundeisen (nicht scharfkantig) durch leichte Hammerschläge vorsichtig reinschieben, bis er nicht weiter reingeht.

Danach alles wieder richtig zusammenbauen und nun draf kein Öl mehr aus`m Auspuff rauskommen. Den Auspuff solltest du natürlich auch mal gründlich reinigen.


--------------------
Teile für SR1, SR2, KR50, Spatz usw. findest du hier -> Simson Ersatzteile

IFA-DKW - Das Kleine Wunder, fährt den Berg hinauf, wie andere hinunter
PME-MailWebseite
Top
Toni
Geschrieben am: 16.10.2005, 16:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



Danke für deine Hilfe,thumbsup.gif ich werde das mal versuchen! Auf jedem Fall melde ich mich noch mal.
Mfg. Toni


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
Toni
Geschrieben am: 19.03.2006, 11:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



Hallo,
also, ich habe ihn jetzt Laufen, aber er hat kein bzw sehr schlecht Gas angenommen und sehr stark gequalmt.
Da habe ich mal nach dem Vergaser geguckt und ihn zerlegt. Da habe ich mal gucken wollen, ob die Hapt und die Nadeldüse die richtigen sind. Die Nadeldüse ja, nur die Hauptdüse nicht.
Ich habe mal am Anfang den Vergaser gereinigt und von einen anderen Vergaser das Unterteil mit Hauptdüse genommen (habe ich gedacht wink.gif ) Pech war, dass ich die seitliche Schraube mit Hauptdüse nicht raus gekriegt habe blink.gif !
Und jetzt der Witz der Sache: Da war keine Düse drin!!! ohmy.gif der ist also ohne HD gelaufen und jetzt weiß ich auch, was da aus dem Auspuff gekommen ist!
Das passiert mir garantiert NIE WIEDER!!!
Die bestellten Dichtringe kommen also noch nicht rein. Jetzt habe ich nur noch das Problem!!!
Mfg. Toni


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter