Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Fragen zur Ladeanlage der Schwalbe KR51/1, Der Kupferwurm schlägt zurück...
hermine340
Geschrieben am: 02.11.2014, 11:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 164
Mitgliedsnummer.: 6751
Mitglied seit: 22.08.2013



Hallo Schwalbenfreunde,

in meiner Elektrik ist der Kupferwurn drin. Habe jetzt alles zerlegt und möchte ganz von vorn beginnen.

An der Ladeanlage sind 5 Kabel dran, wo geht den da welche Farbe hin? _uhm.gif

Auf meinem Schaltplan verlaufen die irgend iwe im Nirvana und ich habe da etwas gelesen von "Viel LAden" und "Wenig LAden". Was wird denn da genau wie verkabelt? cry.gif

Gruss Jörg

Angefügtes Bild
Angefügtes Bild


--------------------
PME-MailWebseite
Top
docralle
Geschrieben am: 02.11.2014, 11:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5605
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Grau/Schwarz ist die Rücklichtdrossel...


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
hermine340
Geschrieben am: 02.11.2014, 12:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 164
Mitgliedsnummer.: 6751
Mitglied seit: 22.08.2013



Rücklichtdrossel, aha...

Was wird denn bei meinem Rücklicht gerdosselt?

JK


--------------------
PME-MailWebseite
Top
madie
Geschrieben am: 02.11.2014, 12:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 603
Mitgliedsnummer.: 4842
Mitglied seit: 10.09.2011



Hi,

die überschüssige Leistung die von der Lima kommt.
Das Rücklichtbirnchen hat ja nur 5W und die Tachobeleuchtung 1,2W, der Rest wird dann über die Drossel verbraten.

Schau mal bei moser-bs.de dort findest Du sehr schöne Schaltpläne.

Grüße
Markus
PME-MailWebseite
Top
schwalbe rider
Geschrieben am: 02.11.2014, 14:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Bei den zwei grünen ist einer "Verschlossen". Das kabel ist zum schnell laden und das Andere zum normal laden. Mit dem Schnellladekabel zerrammelste dir aber früher die Batterie.
Hir im Forum hatte Jemand mal die Bezeichnungen und die Laseströme niedergeschrieben. Ich war so frei und habe den Text Kopiert unsure.gif

8871.1 U-Zündung mit innenliegender Zündspule (SR4-2, KR51/1) - Ladestrom 0,4A /0,7A
8871.3 U-Zündung mit außenliegender Zündspule (S50B1) - Ladestrom 1,0A/2,0A
8871.4 U-Zündung mit innenliegender Zündspule (S50B) - Ladestrom 1,0A/2,0A
8871.5 Elektronikzündung (S50/S51B2, S51E, S51C, S70) - Ladestrom 1,1A/2,5A
8871.5/1 Elektronikzündung (KR51/2L) - Ladestrom 0,4A/0,7A
8871.6 U-Zündung mit außenliegender Zündspule (S51B1) - Ladestrom 1,1A/2,5A
8871.6/1 U-Zündung mit außenliegender Zündspule (KR51/2N+E) - Ladestrom 0,4A/0,7A
8871.6/2 wie 8871.6
PME-Mail
Top
hermine340
Geschrieben am: 02.11.2014, 20:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 164
Mitgliedsnummer.: 6751
Mitglied seit: 22.08.2013



Na das is ja schon mal was, danke.

Wie bekomme ich denn jetzt raus welches grüne Kabel welches ist?

Kann ich den Ladestrom messen?

Also wird das Kabel mit "Viel Laden" blind gemacht und isoliert und das andere auf die 30 gelegt???

Gruss Jörg


--------------------
PME-MailWebseite
Top
schwalbe rider
Geschrieben am: 02.11.2014, 20:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Das Isolierte ist das mit dem höherem Ladestrom.
Ich weiß jetzt nich nach welchem Plan du verlegst. Aber das rote kommt an die Sicherung und einen Abzweig an das Zündschoss (30).
PME-Mail
Top
hermine340
Geschrieben am: 02.11.2014, 20:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 164
Mitgliedsnummer.: 6751
Mitglied seit: 22.08.2013



... und wo geht das andere "grüne" hin?


--------------------
PME-MailWebseite
Top
domdey
Geschrieben am: 02.11.2014, 21:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Das grün/rote ist für viel Ladung und geht an die Sicherungsdose Ausgang (Sicherung für Ladestrom) . Das grüne (wenig Ladung) wird gegen Masse isoliert und hängt frei .
Ich habe bei all meinen Fahrzeugen "Viel Ladung" angeschlossen ! Die Batterien halten schon 'ne Ewigkeit . hmm.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
hermine340
Geschrieben am: 02.11.2014, 21:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 164
Mitgliedsnummer.: 6751
Mitglied seit: 22.08.2013



Ja, prima, danke.

Gilt das auch für einen Gel-Akku ?

Hält der auch den hohen Ladestrom aus?

Gruß Jörg


--------------------
PME-MailWebseite
Top
Unhold
Geschrieben am: 03.11.2014, 11:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3336
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



Die eine Spule der Ladeanlage, die mit den grauen Kabeln ist die sogenannte "Schlußlichtdrossel", nicht zu verwechseln mit der "Schnapsdrossel". Die erste drosselt die 18 Watt der Bremslichtspule für das Rücklicht runter auf 5 Watt. letztere hingegen steht meist 24 Stunden täglich voll unter Strom.
Wenn die beiden grauen Kabel Durchgang haben,. dann ist die Drosselspule in Ordnung. Halt einfach mal eine kleine Taschenlampenbatterie mit Glühlampe kurzzeitig dran. Wie rum die beiden grauen Kabel angeschlossen werden ist dem Strom egal. Der fließt sowohl so rum wie auch andersrum durch die Spule. :-)

Die andere Spule der beiden ist die Ladespule für die Batterie (ich glaube mit einem vorgeschaltetem Gleichrichter). Die sollte beim Prüfen mit einer kleinen Kontrollampe und wenig Volt (ebenfalls nur ganz kurzzeitig) Stromdurchgang nur in eine Richtung haben.
Bei den alten Vögeln der Vogelserie kannst du im Stadtverkehr mit viel Blinken das Kabel "viel Ladung" bedenkenlos anklemmen, bei sehr viel Landstraßenfahrt allerdings vielleicht besser das Kabel "wenig Ladung"
Ich selbst bin vor ein paar Jahren leider mal mit "viel Ladung" zur Nordsee und zurück gefahren und hatte hinterher einen rostig braunen verätzten Auspuff, weil die Batterie die meiste Fahrt über gekocht hat und die schäumende Schwefelsäure über den Schlauch verwirbelt auf Auspuff, Hinterreifen und Felge landete.
Bei einem Bleigel-Akku hast du das ja mit der Säure schonmal nicht, allerdings weiß ich auch nicht, wie der im Falle von ungeregelter Überladung reagiert, ob da vielleicht am Ende garnix passiert, oder ob sie eventuell nur still und leise ihren Dienst einstellt oder ob sie möglicherweise mit einer riesigen ohrenbetäubenden Explosion detoniert und einen 4 Meter großen und drei Meter tiefen Krater im Straßenasphalt an der Stelle hinterläß, wo einstmals eine Schwalbe mit falsch angeklemmtem Ladekabel fuhr. laugh.gif


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
hermine340
Geschrieben am: 03.11.2014, 12:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 164
Mitgliedsnummer.: 6751
Mitglied seit: 22.08.2013



Informativ, bildlich beschrieben, überzeugend... gut so!

Danke _clap_1.gif

Gruss Jörg


--------------------
PME-MailWebseite
Top
Auxburger
Geschrieben am: 04.11.2014, 12:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1449
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Wenn man wie vorgeschrieben mit Licht fährt, sollte auch bei "viel" Ladung nie wirklich viel an der Batterie ankommen, geschweige denn zu viel.

Gel- oder Vlies-Akkus sind bei Überladung nicht übergekocht, sondern direkt kaputt. Deswegen sollte man die auch nicht an solchen ungeregelten Ladekonstrukten verwenden.

Gute Fahrt, und allzeit helle Erleuchtung!
Peter


--------------------
PME-Mail
Top
schwalbe rider
Geschrieben am: 04.11.2014, 15:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



QUOTE (Auxburger @ 04.11.2014, 13:11)
Wenn man wie vorgeschrieben mit Licht fährt, sollte auch bei "viel" Ladung nie wirklich viel an der Batterie ankommen, geschweige denn zu viel.


Du irrst dich wink.gif ph34r.gif
Die Ladespule ist separat!
PME-Mail
Top
Auxburger
Geschrieben am: 05.11.2014, 09:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1449
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Nein, ist sie nicht.

Die Ladefunktion wird aus einem Mittelabgriff der Rücklichtspule gespeist; so lange Rücklicht an ist, kommt am Ladeanschluss nichts Erwähnenswertes heraus.

http://www.a-k-f.de/moser/kr51-1.pdf

Deswegen ist es heutzutage auch nicht mehr sinnvoll, auf diese kolossale Konstruktionsschwäche obendrauf auch noch "wenig" Ladung zu konfigurieren.

Peter


--------------------
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter