Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> SR 2 läuft nicht mehr!
Schredder86
Geschrieben am: 20.11.2014, 15:32
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Mitgliedsnummer.: 7789
Mitglied seit: 20.11.2014



Hallo Leute...

Ich habe vor kurzem meinem Essi neue Lager und Simmerringe verpasst ( Alles nach Norberts Anleitung und auch die Anpassungsarbeiten habe ich vorgenommen) smile.gif Nun baute ich alles zusammen und es war endlich soweit, Zündfunke war alles vorhanden und ich tritt ihn an, er sprang auch sofort an.

Nun das Problem Standgas auf einmal ziemlich hoch und sobald ich gas geben will also ganz leicht geht er aus _uhm.gif Gibt man vollgas dann tourt er sich langsam hoch, lässt man gas los, verliert wieder ganz langsam die Drehzahl... Ich hoffe ihr versteht ungefähr was ich meine rolleyes.gif

Ich vermute das es eine Vergasersache ist obwohl er vorher mit dem gelaufen ist ermm.gif
PME-Mail
Top
Wolfgang
Geschrieben am: 20.11.2014, 15:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2645
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



Dann mach zuerst einmal den Vergaser sauber. Du wirst erstaunt sein, wie verkeimt der innen aussieht. Grund ist der Bio-Sprit.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Schredder86
Geschrieben am: 20.11.2014, 15:43
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Mitgliedsnummer.: 7789
Mitglied seit: 20.11.2014



Das kuriose ist ja das er damit lief und das ist erst zwei Tage her... und ich hatte vorhin die düsen schon raus und es war alles sauber hatte auch schon einen anderen Vergaser rangebaut und da ist das Gleiche Problem... Kann das eventuell auch mit dem Schwimmerstand zu tun haben?
PME-Mail
Top
Wolfgang
Geschrieben am: 20.11.2014, 15:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2645
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



Das kann zwar auch etwas mit dem Schwimmerstand zu tun haben, aber wenn der Fehler gleich bei zwei Vergasern auftritt, sieht das eher nach Nebenluft oder doch nach Zündung aus.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Schredder86
Geschrieben am: 20.11.2014, 16:03
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Mitgliedsnummer.: 7789
Mitglied seit: 20.11.2014



Ok dann werde ich das nochmal überprüfen... Nebenluft in welchem Sinn? Zylinderfußdichtung undicht oder am Kopf oben? oder irgendwie beim Vergaser?

Sorry für die blöden Fragen aber ich bin Ratlos hmm.gif
PME-Mail
Top
der Lehmann
Geschrieben am: 20.11.2014, 16:30
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7307
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



Hallo Schredder,

am Besten du "schredderst" den Esssi. wink.gif laugh.gif

Nein, Spaß beiseite. Es klingt wirklich wie Falschluft. Teste mal mit einem Bremsenreinigerspray. Dort wo sich nach dem Aufspühen die Drehzahl verändert ist auch die undichte Stelle. Da kannst du dich nur ran tasten.

PS.: Ist der Vergaserflansch plan?


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
Schredder86
Geschrieben am: 20.11.2014, 19:11
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Mitgliedsnummer.: 7789
Mitglied seit: 20.11.2014



Hier wird nix geschreddert laugh.gif

ok das werde ich mal versuchen. Naja, von dem einen der ist schon leicht gebogen, aber der erste ist eigentlich grade. Ich vermute das der Kopf irgendwie undicht ist.
PME-Mail
Top
der Lehmann
Geschrieben am: 21.11.2014, 07:20
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7307
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



QUOTE (Schredder86 @ 20.11.2014, 20:11)
Ich vermute das der Kopf irgendwie undicht ist.

Das lässt sich aber leicht feststellen.


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
Schredder86
Geschrieben am: 22.11.2014, 20:37
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Mitgliedsnummer.: 7789
Mitglied seit: 20.11.2014



So ich habe das Rätsel gelöst thumbsup.gif

Es war ein zu großer Simmerring und zwar der hinter der Zündung rolleyes.gif
Nun kriegt der Kumpel zu wenig Fusel...

Danke auf jedenfall für die Hilfe _clap_1.gif
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter