Headerlogo Forum


Seiten: (3) [1] 2 3  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Motor will nicht, Pedalkickstarter
Stefan
Geschrieben am: 17.11.2007, 10:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Hallo,
gestern Abend (oder heute Nacht je nach dem biggrin.gif ) wollte ich meinen Motor starten.
Öl rein, Zündung noch fix gemacht und Pedale ran.
Jetzt kommt das Problem: Es bewegt sich so gut wie nichts sad.gif Pedale sind fest. Das Polrad bewegt sich höchstens 1cm und das wars dann.
Woran könnte das liegen? Wie kann das beheben ohne, dass ich den Motor wie auseinander bauen muss?
Bin dankbar für jede Hilfe.

Stefan
PM
Top
metal-star
Geschrieben am: 17.11.2007, 11:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2117
Mitgliedsnummer.: 572
Mitglied seit: 20.04.2007



Wenn du das Speichenschloss drin hast den Gang rausmachen... wink.gif

Scherz beiseite, kann ich dir auch nicht weiterhelfen... Am Besten wir warten auf die mit Ahnung!

Ich hätte da zwar Vermutungen, aber ich will hier nichts schreiben wovon ich selbst kaum Ahnung habe!

Max - abwarten! rolleyes.gif
PMWebseite
Top
Stefan
Geschrieben am: 17.11.2007, 12:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



QUOTE
Wenn du das Speichenschloss drin hast den Gang rausmachen...  wink.gif

Soll ich auch die Kupplung ziehen?
Neee, schmarn. biggrin.gif
Is ja auch auseinander. Der Motor hängt nur im rahmen drinne, ringsrum is nix weiter. (abgesehn von den Bowdenzügen biggrin.gif )

Du hast Vermutungen? Lass hörn Max smile.gif

Stefan
PM
Top
joker317
Geschrieben am: 17.11.2007, 12:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Zieh mal die Kupplung!

Zieh mal die Kupplung und dreh mal Polrad und trete danach mal durch, dann weißte ob sich dein Fehler im Getriebe oder am Kolben verbirgt!
MfG joker317
PME-MailICQ
Top
Stefan
Geschrieben am: 17.11.2007, 12:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Soo,
an den Pedalen kann ich nicht drehen, dafür aber im Polrad und da klappts wunderbar.
Ich kann mich aber entsinnen, dass ich ohne Zylinder durch treten konnte. hmm.gif
Scheint an beiden zu liegen cry.gif
Hilfe! cry.gif

Stefan
PM
Top
SR2-einsteiger
Geschrieben am: 17.11.2007, 13:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 123
Mitgliedsnummer.: 801
Mitglied seit: 08.09.2007



Das Problem hatte ich auch schon öfters.
Bei mir hat es bis jetzt immer geholfen die Schwungscheibe ein paar Umdrehungen
nach links zu drehen ( also gegen die Uhr ) dann konnte ich wieder 1A durch treten.

Mfg Nils
PME-MailICQ
Top
Concorde
Geschrieben am: 17.11.2007, 13:40
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 2510
Mitgliedsnummer.: 323
Mitglied seit: 14.09.2006



Was ist denn im Vorfeld mit dem Motor passiert?
War er auseinander?
???
Seit wann ist die Pedalwelle fest?
Dreht sich die Pedalwelle wenigstens rückwarts?
Kann man den Hebel für das Rücktrittbremsgestänge am Motor bewegen?

MfG Thomas.
PME-Mail
Top
Stefan
Geschrieben am: 17.11.2007, 14:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



@Nils: Werd ich mal probieren. smile.gif

@Concorde: Der Motor war im Vorfeld auseinander. Als ich den Zylinder noch nicht drauf hatte gings ja auch. Kann ja aber auch nicht am Zylinder liegen, weil wenn ich am Polrad drehe sich auch der Kolben wunderbar bewegt.
Hebel für das Rücktrittbremsgestänge geht auch wunderbar.
Nur Probleme weep.gif Hilft meine Erklärung?

Stefan
PM
Top
Concorde
Geschrieben am: 17.11.2007, 14:25
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 2510
Mitgliedsnummer.: 323
Mitglied seit: 14.09.2006



Also nochmal von vorn:

bei gezogener Kupplung dreht sich die Kurbelwelle einwandfrei
bei unbetätigter Kupplung dreht sie sich nur 1 cm am Schrungrad

Also Problem liegt im Getriebe vor der Kupplung.
Probiere nochmal im Leerlauf da sollte es gehen!

Nun solltest du zumindest mal den Kupplungsdeckel abnehmen.
Prüfe ob sich der Kupplungskorb bewegen also drehen lässt. Wenn auch nicht viel gibt das ja einen Anhaltspunkt was los sein könnte.
Am Schaltgetriebe kann nichts festgehen wenn es vorher schon mal ging es sei denn da ist ein Fremdkörper zwischen die Zähne geraten?
Vom Schaltgetriebe führt die Freilaufkette hinter zur Pedalwelle.
Das Kettenrad ist la ein Losrad und wird erst auf der Pedalwelle fest wenn man diese nach vorn verdreht.
Wenn sich die Pedalwelle überhaupt nicht bewegt muß zumindest ein Fehler im Freilauf/Rücktritt vorliegen denn wenn das da alles richtig ist sollte auch hier ein gewisses Spiel herrschen bevor die Freilaufrollen sperren!
Das die Pedalwelle im Gehäuse fest ist ist unwahrscheinlich!

MfG Thomas.
PME-Mail
Top
Stefan
Geschrieben am: 17.11.2007, 15:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Hab grad Deckel abgenommen und geguckt. Kupplungskorb lässt sich nach allen Seiten drehen, egal ob Kupplung gezogen ist nicht. Es dreht sich die Pedalwelle etwas mit.

Als nächstes veruch ichs mit verschieden Schalt- und Kupplungsstellungen.
Meld mich dann wieder.

Stefan
PM
Top
Stefan
Geschrieben am: 17.11.2007, 18:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Bin zu neuen Erkenntnissen gekommen.
Im Leerlauf lässt er sich nur sehr sehr schwer drehen. (bei nicht gezogener Kupplung)
In den Gängen lässt er sich eigentlich garnicht drehen. Außer bei gezogener Kupplung und da gehts halt aber nich zur Kurbelwelle. (wie im Leerlauf)
Soll es so sein?
Hab auch nochmal meine Kupplung etwas nachgestellt. Hat sich ein wenig verbessert.

Stefan
PM
Top
Ostbiker
Geschrieben am: 17.11.2007, 18:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Das ist doch normal hmm.gif Der zweier wird ohne Kupplung mit einem kräftigen Tritt im LL angeworfen, soll heißen die Pedalkraft geht zur KW und der Kolben bewegt sich. Natürlich geht das etwas schwerer, da er ja die Luft im Zylinder verdichtet. Wenn Du im ersten oder zweiten Gang die Kupplung ziehst und trittst kannst du mit entkoppelter KW Fahrrad fahren (in entsprechender Übersetzung) wenn Du aber die Kupplung nicht ziehst kämpfst Du gegen die Kompression und den Vorwärtsdrang des Mopeds an und das geht bekanntlich schief. blink.gif


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
cs_joker7
Geschrieben am: 17.11.2007, 19:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



*Stefan*

Dreh doch mal die Kerze raus und versuch zu treten- was passiert dann??? _uhm.gif

Gruß Christian
PME-Mail
Top
Stefan
Geschrieben am: 17.11.2007, 20:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Es passiert-----------------------nix. _uhm.gif
Lässt sich eigentlich genauso treten wie wenn eine drinne is. (nur eben mit weniger Kompression)

Stefan
PM
Top
Sven
Geschrieben am: 17.11.2007, 20:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 788
Mitgliedsnummer.: 309
Mitglied seit: 10.08.2006



Stefan, es muss sich doch jetzt im Leerlauf leichter treten lassen, als mit Kerze,- du müsstest jetzt eigentlich mit der Hand an der Pedale durchdrehen können... unsure.gif

Gruß Sven
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (3) [1] 2 3  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter