Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Schwalbe KR51/1S - Vape Einbau, Fragen zur Vape in der Schwalbe S
Eisenbahner1983
  Geschrieben am: 30.11.2014, 23:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Moin,

ich habe heute eine Vape in meine KR51/1S mit BVF 16N3-11 Vergaser verbaut.

Es läuft soweit alles. Blinker sind schön Hell. Scheinwerfer ist 35Watt Bilux verbaut kein H4.

Nun zu meiner Frage:

Im Standgas flackert Rücklicht und Scheinwerfer leicht zum Motortakt. Was kann dass sein ? Sobald man Gas gibt ist das Flackern weg.

_uhm.gif

Gruß Björn





--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
Quax
Geschrieben am: 01.12.2014, 05:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 145
Mitgliedsnummer.: 6662
Mitglied seit: 21.07.2013



Ist bei mir genauso (SR 50) ich habe allerdings auch den Leerlauf sehr niedrig eingestellt.

mfg Gert
PM
Top
Auxburger
Geschrieben am: 01.12.2014, 08:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Das ist normal so. Natürlich wird das Licht schwach, wenn die Drehzahl niedrig ist. Das ist bei Schwunglicht-Anlagen so - kein Schwung kein Licht. Das war vorher mit der alten SLPZ auch schon so, bleibt auch bei modernen Anlagen wie der VAPE, man sieht es auch an modernen Marken-Rollern z.B. Piaggio.

Gute Fahrt!
Peter


--------------------
PME-Mail
Top
Eisenbahner1983
  Geschrieben am: 01.12.2014, 08:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Moin,

dann liegt es wohl daran, dass es mir beim schwachen 6V nicht so aufgefallen ist da es im Stand dort nur geglimmt hat. Jetzt ist ja bereits im Stand schon ordentlich Licht.

Aber sieht schon komisch aus. Ist so wie bei diesen Fahrrädern wo vorne die ganze Zeit das Licht beim Schieben flackert. Aber wenn man fährt ist es weg. Wenn das so normal ist, dann alles jut.

Dankeschön

Gruß Björn

P.S. Auxburger

Ist es auch normal dass der Motor im Standgas erst bei 3 bis 3,5 Umdrehung ungen (Schraube unter Plombe) ordentlich läuft ? Bei 2,5 bzw. 2 der Grundeinstellung geht er aus. 16N3 BVF ist gemeint.


--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
schwalbe rider
Geschrieben am: 01.12.2014, 08:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



3,5 Umdrehungen sind noch normal. Villeicht hilft ja auch mal eine Vergasereinigung (Sprich alle Düsen und Schrauben raus und auch auf den Übergang von der Leerlaufdüse in den Durchlass achten, dass er schön frei ist. Der setzt schnell zu.)...

Solange du bei der Vape richtig Masse liegen hast, Passirt da eig. auch nichts.
Gerade beim Regler ist es wichtig, dass das Massekabel nicht so ein altes oxidirtes Ding ist! Lieber direkt vom Motor nochmal eins verlegen. Möglichst so verlegen, dass der Regler selber auch am Gehäuse ordentlich Masse bekommt.
PME-Mail
Top
Auxburger
Geschrieben am: 01.12.2014, 15:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Jeder Motor ist anders, deswegen gibt's doch die Stellschrauben überhaupt. Vielleicht hast du auch die Luftschraube noch ein bisschen zu weit auf, und brauchst deswegen mehr Gemisch dazu als "normal" wäre.

Peter


--------------------
PME-Mail
Top
Eisenbahner1983
Geschrieben am: 01.12.2014, 16:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Moin Peter,

dass ist vermutlich die Ursache ! Danke ...

P.S. Das Flackern ist fast gar nicht mehr zu sehen ! Nur minimal. Vorher war es schon extrem. Weiß nicht wieso, aber die Tachobeleuchtung ging nicht, weil ich vergessen hatte dort ein Leuchtmittel einzusetzen. Nun geht sie, das flackern hat gleich abgenommen ! Nur noch sehr sehr wenig wahrnehmbar.

Danke und liebe Grüße

Björn


--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
Andi0105
Geschrieben am: 01.12.2014, 19:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4090
Mitgliedsnummer.: 3868
Mitglied seit: 26.09.2010



Der 16N3 11 gehört allerdings auch nicht an die /1S, sondern der 16N1-5.

MfG Andi
PME-Mail
Top
Auxburger
Geschrieben am: 02.12.2014, 10:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Natürlich gehört der 16N3-11 da dran. Der war an den späten DUO 4/1 Serienausrüstung, um die neuen Abgasgesetze ab 1987 zu erfüllen. Von da an wurde dieser Vergaser auch an KR51/1 als Ersatzteil geliefert. Das macht die KR51/1 die einzige Simson mit "altem" Motor, an die noch vom Werk ein neuerer Vergasertyp angepasst wurde.

Gerade bei der /1S machen sich die Vorteile stark bemerkbar. Leerlauf und Gasannahme sind wesentlich besser einstell- und kontrollierbar als beim N1-5.

Peter


--------------------
PME-Mail
Top
Andi0105
Geschrieben am: 02.12.2014, 17:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4090
Mitgliedsnummer.: 3868
Mitglied seit: 26.09.2010



Original war da bei Auslieferung des Mopeds in den 70er Jahren bestimmt kein N3-11 dran.

Als Ersatzteil in den späten 80ern,,, meinetwegen.

Mfg Andi
PME-Mail
Top
Auxburger
Geschrieben am: 03.12.2014, 09:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Exakt - und weil KR51/1S mit 16N1-5 ein echtes Elend ist, macht man auf ein FAHRzeug eben den 3-11 drauf.

Peter


--------------------
PME-Mail
Top
öffel
Geschrieben am: 03.12.2014, 16:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 70
Mitgliedsnummer.: 3980
Mitglied seit: 12.11.2010



QUOTE (Auxburger @ 03.12.2014, 10:22)
Exakt - und weil KR51/1S mit 16N1-5 ein echtes Elend ist, macht man auf ein FAHRzeug eben den 3-11 drauf.

Peter

Hallo,
Eine Frage, warum soll der 16N1-5 ausgerechnet bei der KR51/1S schlecht laufen, der einzige Unterschied zum normalen M53/1 Motor ist doch nur des es ein Automatik ist _uhm.gif

Grüße aus LA.

Walter


--------------------
MZ RT 125 - 2 / Bj. 1959 Vollnabe
MZ ES 250 Bj. 1961
Schwalbe KR 51/1 S Bj. 1977
Royal Enfield 500 Bullet
Honda NTV 650 DEAUVILLE
PME-Mail
Top
Eisenbahner1983
Geschrieben am: 03.12.2014, 20:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Moin,

wir hatten diese Diskussion um 16N1-5 / 16N3-11 schon zu genüge :-)

Halten wir es so fest. Der 16N1-5 war zur Auslieferung ab Werk drauf. Der 16N3-11 war einer Verbesserung und folgte als Ersatzteil.

Ich habe aber nunr folgendes:

Zündlichtschalter Stellung:

1: Motor geht aus

2: Licht aus (Komplett) Fahrzeug läßt sich starten

3: Licht an (Forder, Rücklicht) Fahrzeug läßt sich atarten

4: Motor geht aus / Parklicht An

Frage: Ist das so die Original Einstellung ? Meine Lichthupe wurde vom Vorgänger deaktiviert ! In welcher Stellung sollte die denn funktionieren, macht es Sinn diese zu reaktivieren ?

Was muss ich umklemmen um dass bei Schalterstellung 2 auch das Frontlicht geht ?

Wird die Batterie auch in Schalterstellung 3 geladen ? Dann könnte ich 2 Alles aus auch so lassen


Gruß Björn


--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
Flo
Geschrieben am: 03.12.2014, 23:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 441
Mitgliedsnummer.: 7027
Mitglied seit: 23.12.2013



Hallo Björn,

die Schalterstellungen hast du schonmal richtig beschrieben, so soll das sein thumbsup.gif

Die Lichthupe aktiviert das Fernlicht und soll in Stellung 3 und ich glaube auch in 2 funktionieren. Am besten schaust du mal in den Schaltplan der KR, den findest du auf der Seite vom Hr. Moser
Da solltest du auch bei etwas Kenntnis der Elektrotechnik erkennen können, was zu ändern ist, damit du Dauerlicht hast.....Stichwort!!!

Gruß Flo


--------------------
PME-Mail
Top
Auxburger
Geschrieben am: 04.12.2014, 10:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Die Schalterstellungen sind richtig beschrieben - man numeriert normalerweise 0 bis 3, 0 für "Aus".

Die Lichthupe (Klemme 86) hat nur in Stellung 1 (Licht aus) Strom, der Taster schaltet den Fernlichtfaden der Lampe.
Bei eingeschaltetem Licht ist der Taster stromlos. Die originale Lichtanlage würde es auch gar nicht hergeben, bei eingeschaltetem Abblendlicht den Fernlichtfaden noch mit zu betreiben - das Licht würde dunkler anstatt doppelt so hell.

Umbau für eingeschaltetes Licht in Stellung 1 ist sinnvoll (und erlaubt) für die alte 6V-Anlage, damit wenigstens am Tag die Batterie geladen werden kann. Mit dem immer kräftigen Ladestrom der VAPE braucht man das nicht mehr zu machen. [Originalumbau: Kabel von 56 und 59 abziehen und direkt verbinden. Bei VAPE eleganter: Kurzes Verbindungskäbelchen von 59b und Dreifachverbinder entfernen. Stattdessen an 59b das Kabel von 59 anstecken. Kabel von 56 an den freigewordenen Anschluss des Dreifachverbinders umstecken.]

Die 16N1 Vergaser haben grundsätzlich kein gutes Standgas, immer etwas zu fett. Dazu kommt ein zweites konstruktives Problem, nämlich der Gasschieberanschlag. Hier arbeitet eine gehärtete Schraubenspitze punktuell auf das weiche Material des Gasschiebers. Jedes Gaswegnehmen arbeitet diese Anschlagfläche kaputt, es bilden sich Vertiefungen bis hin zu einer Kraterlandschaft. So wird Standgas zum Glücksspiel.
Obendrauf gibt's neue Gasschieber nur in "falsch", nämlich ohne die ausgangsseitige Planfläche auf der Unterseite ... das war seinerzeit die Maßnahme extra für die KR51/1S das Standgas wenigstens ein bisschen besser zu machen.

Das mag bei handgekuppelten Motoren alles handhabbar sein, aber der Fliehkraftautomat der KR51/1S toleriert nunmal weder ein hohes noch ein zufälliges Standgas, und die Gasannahme beim Losfahren kann man auch nicht selbst koordinieren.

Mit dem 16N3 ist man all diese Fragen ein für allemal los - Fahren macht damit mehr Spaß.

Peter


--------------------
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter