Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Kupplung KR50
Schwalbenfreak
Geschrieben am: 17.10.2005, 18:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 524
Mitgliedsnummer.: 149
Mitglied seit: 17.10.2005



Hallo,

hab neulich ne KR50 Baujahr 63 erworben.
Der Motor läuft gut und ansonsten ist auch alles in Ordnung.
Nur irgendetwas stimmt mit der Kupplung nicht.
Wenn ich nen Gang einlege und die Kupplung kommen lasse, tut sich nichts.
Rutscht evtl. die Kupplung.
Hab schon die Scheiben + Lamellen + Federn gewechselt.
Aber es geht immer noch nicht.

Was kann ich tun????

Bitte um Antwort.


--------------------
Wer später bremst fährt länger schnell!!!
Wer früher stirbt ist länger tot!!!
PME-Mail
Top
pitsonkel
Geschrieben am: 19.10.2005, 11:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 125
Mitgliedsnummer.: 57
Mitglied seit: 21.04.2005



den Bowdenzug hast bestimmt auch schon gespannt???? naja und sonnst hast nur noch ne Schraube in der Mitte von der Kupplung. Wenn du die reindrehst wird der Abstand zwischen den Scheiben kleiner --- kupplung rutscht nicht mehr...


--------------------
Lege dich mit dem Besten an und du wirst sterben wie alle dann
PME-Mail
Top
Schwalbenfreak
Geschrieben am: 19.10.2005, 15:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 524
Mitgliedsnummer.: 149
Mitglied seit: 17.10.2005



Hi,

ja hab den Zug auch schon gespannt und die Schraube hab ich auch schon reingedreht,
aber die rutscht immer noch.
Kann das auch an was anderem wie der Kupplung liegen????


--------------------
Wer später bremst fährt länger schnell!!!
Wer früher stirbt ist länger tot!!!
PME-Mail
Top
Hille
Geschrieben am: 19.10.2005, 19:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo,

hast du überhaupt Vortrieb? Stelle mal deine Schaltung am Bowdenzug richtig ein. Es kann auch sein, das bei verstellter Schaltung die Schaltklaue nicht in die Gangräder einrastet. Wichtig ist auch, das du 3mm Spiel am Kupplungsbowdenzu hast. Ist das alles bei dir so?

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Schwalbenfreak
Geschrieben am: 20.10.2005, 12:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 524
Mitgliedsnummer.: 149
Mitglied seit: 17.10.2005



Hallo,

die Gänge gehen rein.
Hab das Moped schon auf den Ständer gestellt, angekickt, Gang rein und Kupplung kommen lassen. Das Rad dreht sich aber wenn ich dann das Rad auf den Boden lasse, stirbt der Motor nicht ab, was ja eigentlich passieren müsste. Anschieben funktioniert übrigens auch nicht.

Gruß


--------------------
Wer später bremst fährt länger schnell!!!
Wer früher stirbt ist länger tot!!!
PME-Mail
Top
Toni
Geschrieben am: 20.10.2005, 19:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



Hallo,
der Motor ist ja wie der vom Sr2e. Darüber habe ich gelesen, dass manchmal Öl mit Graphitzusatz ins Getriebe eingefüllt wird, um den Verschleiß zu verringern. Dämliche Idee!!!. mad.gif Da die Kupplung auch im Öl ist, setzt sich das Zeug in d. Kupplung fest und lässt sie "schön"leicht und ohne Verschleiß rutschen.cry.gif Einfach mal Öl ablassen, alles gut durchspülen (Bremsenreiniger), die Kupplung auch, Zusammenbauen und wieder Öl einfüllen. Dabei darauf achten, dass es ohne Graphit ist.
Ich habe ein Buch über SR1, SR2, SR2e und KR 50, da werde ich nochmal nachlesen, was es sonst noch sein kann.
Ich melde mich am wochenende noch mal.

Mfg. Toni


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
Schwalbenfreak
Geschrieben am: 20.10.2005, 20:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 524
Mitgliedsnummer.: 149
Mitglied seit: 17.10.2005



Hallo,

ja das habe ich auch schon gelesen.
Hab das Öl schon gewechselt muss mal schaun aber ich denk schon dass das ohne Graphit ist weil bei ner anderen simson ist das gleiche öl drin und da funktioniert alles prima. Aber ich mach das mal mit dem spülen mit Bremsenreiniger. Danke für den Tip.

Gruß


--------------------
Wer später bremst fährt länger schnell!!!
Wer früher stirbt ist länger tot!!!
PME-Mail
Top
Gast
Geschrieben am: 21.10.2005, 17:44
Zitat


Unregistered









Hej,

für mich ist die Sache klar! Hast du mal geschaut ob das Antriebsritzel auf der Antriebswelle fest sitzt. Will heißen, ob es konisch aufgezogen ist und der Sichelhalbmond in der Kerbe der Antriebswelle sowie des Ritzels sitzt. H :thumbsup: atte mal das gleiche Problem. Im aufgebocktem Zustand dreht sich das Rad, aber unter Belastung rutscht das Antriebsritzel über die Welle.

Top
Toni
Geschrieben am: 21.10.2005, 17:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



Stimmt, du hast recht! Da hätte ich eigentlich auch drauf kommen müssen. wink.gif
Bin ich aber nicht! unsure.gif


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
Schwalbenfreak
Geschrieben am: 21.10.2005, 21:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 524
Mitgliedsnummer.: 149
Mitglied seit: 17.10.2005



Danke für den Tip.
Das schau ich morgen gleich mal nach,
Das ist da wohl genau wie mit dem Polrad von der Zündung, wenn der Keil kaputt ist?!?!
Ich schreib euch morgen abend mal ob ich Erfolg hatte.

Gruß


--------------------
Wer später bremst fährt länger schnell!!!
Wer früher stirbt ist länger tot!!!
PME-Mail
Top
Schwalbenfreak
Geschrieben am: 22.10.2005, 16:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 524
Mitgliedsnummer.: 149
Mitglied seit: 17.10.2005



Hi,

du hattest recht, der Keil war kaputt und die Mutter zum Befestigen ist auch kaputt.
Den Keil habe ich schon ersetzt aber es ist nicht ganz einfach so ne Mutter zu bekommen, da das ein Linksgewinde ist.
Aber ich werd schon eine bekommen.
Vielen Dank für eure Hilfe.

Gruß


--------------------
Wer später bremst fährt länger schnell!!!
Wer früher stirbt ist länger tot!!!
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter