Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Schwalbe KR51/1S Vape Einbau, Masse richtig verlegen ...
Eisenbahner1983
  Geschrieben am: 26.01.2015, 10:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Moin,

ich habe meine KR51/1S mit einer Vape ausgerüstet. Die originale Zündung sicher verstaut.

Meine Frage: Ist die Masse so wie ich sie gelegt habe ausreichend (Am Zylinder und Vergaserflansch) _uhm.gif

Siehe Bild (Nicht mein Motor dient als Beispiel)

Gruß Björn

P.S. So ich lege mich mal wieder hin weep.gif Mich hat es leider voll erwischt (Fette Erkältung)

Angefügtes Bild
Angefügtes Bild


--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
Eisenbahner1983
  Geschrieben am: 26.01.2015, 20:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Wie habt ihr eure Vape Masse bei der Schwalbe verlegt ?


GrußBjörn


--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
Gudupower
Geschrieben am: 26.01.2015, 20:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4380
Mitgliedsnummer.: 5541
Mitglied seit: 02.06.2012



Am Flansch sollte reichen, so war es bei der S auch original oder am Kupplungsdeckel.


--------------------
PM
Top
Eisenbahner1983
Geschrieben am: 27.01.2015, 11:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Danke thumbsup.gif


--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
Auxburger
Geschrieben am: 28.01.2015, 09:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1447
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Ich habe das Massekabel dort angeschlossen, wo original bei der KR51/1S auch schon eins angeschlossen ist: Am linken Stehbolzen des Vergaseranschlusses.

Das hat sich über zehntausende Kilometer mit VAPE auch so bewährt. Kontaktpflege nicht vergessen!

Peter


--------------------
PME-Mail
Top
Eisenbahner1983
  Geschrieben am: 28.01.2015, 10:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Moin und DANKE thumbsup.gif Peter,

dann habe ich es ja richtig gemacht rolleyes.gif

Gruß Björn


--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
Eisenbahner1983
  Geschrieben am: 05.03.2015, 17:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Moin Loits,

ich habe folgendes Problem:

Meine Schwalbe springt gut an und hält das Standgas (BVF 16N3-11 Original Bedüsung). Es ist eine Vape verbaut. Typ KR51/1S.

Ich habe vor ein paar Monaten alles verbaut und nur eine kurze Probefahrt unter 50km/h unternommen. Heute habe ich sie wieder gestartet.

Wenn ich in den 2ten Gang schalte und 40km/h erreiche fängt sich übelst an zu stottern. Schalte ich in den dritten ist es erst einmal wieder weg. Ab 50km/h stottert sie wieder. Gehe ich mit dem Gas runter dann läuft sie wieder normal. 60km/h schafft sie zurzeit nicht !

Ich habe folgendes unternommen:
Vergaser gereinigt

Spritzufuhr getestet etwas mehr als 200ml die Minute

Zündung mir nochmals angesehen. Hier stelle ich folgendes fest ! Dumcke hat mal eine Motormakierung angebracht, als ich noch eine 6V Unterbrecherzündung hatte. Bis zu dieser Makierung kann ich die Grundplatte aber gar nicht bringen. Da die Grundplatte sich soweit nicht drehen läßt ! Ich dann mal die Zündeinstelluhr hinneingedreht und mit dem Polrad auf 1,5 vor OT gebracht. Hier die Grundplatten Makierung sowie das Polrad in Einklang gebracht. Wieder probefahrt unternommen. Gleiches Problem.

Nun habe ich eine neue Zündkerze verbaut. Problem besteht weiterhin. Was kann dass sein _uhm.gif hmm.gif

Ist die Grundplatte evtl. falsch makiert ? Denke mal schon dass die richtig sein wird. Nur was hat Dumcke dann für eine Motormakierung angebracht ? Leider bekomme ich die Grundplatte nicht bis zur Makierung geschoben. Da die Aussparung wo die drei Schrauben zum feststellen der Grundplatte sitzen nicht mehr her geben ! Allerdings wäre laut Zündeinstelluhr diese Makierung auch falsch. Denn Polrad und Grundplatte treffen sich fast 2cm früher ...

Bin mit meinen Latein am Ende. Luftansaugkanal habe ich auch getestet nach Nebenluft. Konnte hier ebenfalls nichts feststellen. Sobald man auf Vollgas geht oder im höheren Drehzahlbereich kommt dieses Stottern und ruckeln.

Gruß Björn weep.gif


--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
Eisenbahner1983
  Geschrieben am: 05.03.2015, 18:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



NACHTRAG:

Nun finde ich im www dieses hier ! Ich habe mich an die Kerbe gehalten ! Hier blau angemalt ! Nun hat dieser User sich an den Punkten gehalten ? Habe ich einen Denkfehler _uhm.gif Ich habe aber eine Andere Grundplatte als hier auf dem Foto ! Meine wird verschraubt (Drei Schrauben), nicht wie auf dem Bild mit diesen Spannern ...

Gruß Björn

Angefügtes Bild
Angefügtes Bild


--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
Eisenbahner1983
  Geschrieben am: 05.03.2015, 18:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Werde Samstag nochmal Grundplatte und Polrad bei 1,5 vor OT in Einklang bringen und dann danach mal abblitzen. Sollte sich hier beim Abblitzen keine Differenz ergeben, so muss ich mir nochmals den Vergaser unter die Lupe nehmen. Tankdeckelloch ist auch frei. Spritzufuhr war auch O.K. ... Dann scheint es der Vergaser zu sein. Ich werde nochmals alles durchgehen am Samtag wenn ich frei habe und dann nach Erfolg oder Mißerfolg hier berichten ! Danke erst einmal soweit ...

EINE FRAGE BLEIBT ! Kann ein falscher ZZP ein Ruckeln / Stottern überhaupt verursachen _uhm.gif


--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
essiquäler
Geschrieben am: 05.03.2015, 21:08
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 2499
Mitgliedsnummer.: 1154
Mitglied seit: 06.03.2008



Der Vergasser ist der falsche, oder machst eine 74ziger Düse rein.


--------------------
Grüße Gerald
PME-Mail
Top
jan_avr
Geschrieben am: 05.03.2015, 21:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 485
Mitgliedsnummer.: 3874
Mitglied seit: 27.09.2010



Hört sich eigentlich nach einer zu großen Hauptdüse an.

mfg Jan


--------------------
S 50 N 1975
Kr 51/1 1976
Kr 51/2N 1984
Kr 51/2 1983
Kr 51H 1965
SR4-1P 1964
SR4-3 1971
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 05.03.2015, 23:21
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13550
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



QUOTE (essiquäler @ 05.03.2015, 21:08)
Der Vergasser ist der falsche, oder machst eine 74ziger Düse rein.

Der Gerald hat die Fehlerquelle benannt, heißt also richtigen Vergaser besorgen, dann klappt es.

Gruß Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
jan_avr
Geschrieben am: 06.03.2015, 06:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 485
Mitgliedsnummer.: 3874
Mitglied seit: 27.09.2010



QUOTE (SimsonSammler1234 @ 05.03.2015, 23:21)
QUOTE (essiquäler @ 05.03.2015, 21:08)
Der Vergasser ist der falsche, oder machst eine 74ziger Düse rein.

Der Gerald hat die Fehlerquelle benannt, heißt also richtigen Vergaser besorgen, dann klappt es.

Gruß Jörg

Ist so nicht ganz richtig, der 3-11 ist doch der ersatz für den 1-5 und sollte eine 67er Hauptdüse haben.
Ich bin immernoch der Meinung dess hier eine falsche Hauptdüse verbaut ist, denn stottern bei Vollgas deutet daruf hin.

mfg jan


--------------------
S 50 N 1975
Kr 51/1 1976
Kr 51/2N 1984
Kr 51/2 1983
Kr 51H 1965
SR4-1P 1964
SR4-3 1971
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 06.03.2015, 07:11
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13550
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



QUOTE (jan_avr @ 06.03.2015, 06:23)
QUOTE (SimsonSammler1234 @ 05.03.2015, 23:21)
QUOTE (essiquäler @ 05.03.2015, 21:08)
Der Vergasser ist der falsche, oder machst eine 74ziger Düse rein.

Der Gerald hat die Fehlerquelle benannt, heißt also richtigen Vergaser besorgen, dann klappt es.

Gruß Jörg

Ist so nicht ganz richtig, der 3-11 ist doch der ersatz für den 1-5 und sollte eine 67er Hauptdüse haben.
Ich bin immernoch der Meinung dess hier eine falsche Hauptdüse verbaut ist, denn stottern bei Vollgas deutet daruf hin.

mfg jan

Dass der Hycomat damit nie richtig lief war weitläufig bekannt. Aber probiere gerne eine größre Hauptdüse aus. Ich bin gespannt.


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
Eisenbahner1983
  Geschrieben am: 06.03.2015, 09:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Moin,

habe die original Bedüsung vom Werk aus drinne (MZA BVF)
Welche Hauptdüsen Größe soll ich nun mal verbauen? Der Hycomat hatte doch immer Probleme mit dem 16N1-5. Und der 16N3-11 ließ ihn besser laufen. Umgekehrt ist es ja wieder bei den anderen Schwalben, da ist der 16N1-5 die bessere Wahl.

Oder liege ich da falsch ?

Gruß Björn

Nachtrag: Ich stelle morgen nochmals die Zündung ein und blitze danach mit Stroboskop ab. Danach nehme ich den Vergaser auseinander und reinige ihn in Waschbenzin. Danach wenn alles zusammen gebaut ist gehe ich Nebenluft und Falsch Luft ab. Sollte dies alles kein Erfolg bringen. Habe ich den Zylinder / Kompression als Verdacht. Dann schicke ich den Motor aber zurück nach Dumcke und lasse es dort mal überprüfen.

Gruß Björn


--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter