Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Lichtproblme, 6 Volt Anlage geht nur mit 12 Volt Birne
Der Engel
Geschrieben am: 13.02.2015, 20:23
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 7955
Mitglied seit: 13.02.2015



Hallo liebe Leute, bin Neu in diesem Forum und hoffe auf Eure Hilfe.
Habe mir einen SR 50 B 4 Bj 1988 mit 6 Volt Unterbrecher gekauft. Nun zu meinem Problem:
Mein Licht funktioniert nur mit 12 Volt Glühbirnen vorn und hinten obwohl es eigentlich mit
6 Volt funktionieren müsste. Die 6 Volt Birnen sind neu. Tachobeleuchtung hingegen funktioniert
mit 6 Volt Glühbirnen. Habe eine Messung an den Birnenanschlüssen vorgenommen, bei den 12
Volt Birnen kommen hinten zirka 5 Volt an ( im Standgas ) bei den 6 Volt zirka 1 Volt.
Warum funktioniert mein Licht nicht mit 6 Volt Glühbirnen? Im voraus, danke für Eure Antwort. _uhm.gif Der Engel


--------------------
SR50 B4 Bj:1988
PME-Mail
Top
docralle
Geschrieben am: 14.02.2015, 06:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5595
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Bist du sicher, nicht das es eine SR50/1B ist? Die hat den 12V- Spulensatz mit U-Zündung und 12V Elba

Dann ist auch wichtig zu wissen, das Rücklicht und Scheinwerfer hier nur über einer Spule geht. Lade bitte mal ein Foto der Zentralelektrik hoch.


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
Der Engel
Geschrieben am: 14.02.2015, 11:53
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 7955
Mitglied seit: 13.02.2015



Hallo docralle, danke für deine Antwort. Habe ein paar Bilder von der Elektrik gemacht und bin der
Meinung, daß ich 6 Volt habe. Meine Batterie ist auch 6 Volt und neu.

Angefügtes Bild
Angefügtes Bild


--------------------
SR50 B4 Bj:1988
PME-Mail
Top
Der Engel
Geschrieben am: 14.02.2015, 11:58
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 7955
Mitglied seit: 13.02.2015



Komme leider noch nicht richtig klar mit den Bilder rein stellen Der Engel

Angefügtes Bild
Angefügtes Bild


--------------------
SR50 B4 Bj:1988
PME-Mail
Top
docralle
Geschrieben am: 14.02.2015, 13:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5595
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Also Prüflampe basteln, einfach ein Blinkergehäuse mit 2 Drähten drann und 21W-Birne. Diese kannst du zwischen Klemme 59 (rot/weiß) und Masse halten. Ganz wichtig, im Leerlauf sollte die 21W-Birne hellgenug leuchten. Kein Gas geben. Du kannst aber auch gleich den rot/weißen mit auf die Klemme geben, wo ein weiß/schwarzer und ein grauer weggeht, so umgehts du das Zündlichtschloß. Um die Ladung brauchst du dir eigentlich keine Sorgen zu machen, da an der Bremslichtspule.

Du hast eigentlich eine 6V30W-Spule für den Scheinwerfer und Rücklicht, also 25/25W vorne und 5W hinten. Ist nicht viel, bei endsprechenter Pflege geht es auch. Einzigstes manko bei dir währe die viele Bastelei, wenn du deinen Kontakt nachstellen möchtest, der Roller ist doch sehr verbaut. Ferndiagnosen sind eben so eine Sache. So weiß ich net, ob eine Ersatzspule evenduell verbaut wurde.

Schau aber am besten dir noch mal die Scheinwerfer-Birne an, die gab es in der "größe" als 6V25/25W, als 6V35/35W und als 12V35/35W. Die mittlere Bezeichnung war vorwiegend bei den "Besseren" S50/51 und der KR51/2 zu finden, ist für den Roller nicht so prägend.

Wie ich bei dir gesehen habe, wurde die ELBA schon mal gewechselt, die Orginale sieht doch etwas anders aus.



--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
Der Engel
Geschrieben am: 14.02.2015, 20:39
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 7955
Mitglied seit: 13.02.2015



Hallo also meine Birne von ist eine 6V35W/35W ist also nicht so gut oder wie? Bloß die 12V ist aber auch 12V35W/35W und geht.Wie gesagt ich habe von der Elektrik keine Ahnung.Was bekomme ich dann eigentlich raus wenn ich das mit der Prüflampe messe.Bekomme ich dann raus was kaputt ist? oder ob meine Lichtspule eine 6 oder 12V ist. Müssten nicht die 6 Volt Birnen bei einer 12 Volt Lichtspule durchbrennen? Weil meine 6 Volt Birnen nicht durchgebrannt sind. Ich weiß es einfach nicht. Irgendwie alles komisch. Der Engel cry.gif


--------------------
SR50 B4 Bj:1988
PME-Mail
Top
SR 50-Fahrer
Geschrieben am: 14.02.2015, 21:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 148
Mitgliedsnummer.: 4262
Mitglied seit: 05.03.2011



In den SR 50 B4 gehört eine 6V Bilux-Birne mit 25 W, wie auch docralle schon sagte.

P= U*I bzw. bei vorgegebener Leistung I=P/U;

=25W/6V=4,16 A
=35W/6V=5,83 A

Verbaust du 35 W, reicht die Stromstärke nicht mehr aus, die die Lichtmaschine mit ihrer Leistung erzeugen kann, um den Glühfaden hell genug leuchten zu lassen.


--------------------
Meine Fahrzeuge:

SR 4-2 BJ 1966
Duo 4/1 BJ 1976
KR 51/1 BJ 1976
KR 51/1 S BJ 1977
KR 51/1 S BJ 1980
S 51 B 2-4 BJ 1984
SR 50 B4 BJ 1986
SR 50/1 CE BJ 1989

Fortschritt E 931.50 A02 BJ 1987
PME-Mail
Top
Der Engel
Geschrieben am: 14.02.2015, 21:21
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 7955
Mitglied seit: 13.02.2015



Danke werde ich mir also eine neue Lampe mal besorgen.Und dann geht mein Licht wieder oder wie? Nur warum gehen denn die 12V Lampen bei mir die haben doch auch 35W. unsure.gif


--------------------
SR50 B4 Bj:1988
PME-Mail
Top
docralle
Geschrieben am: 15.02.2015, 07:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5595
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Eine Möglichkeit, Lichtspule war defekt und es kam eine 12V40W-Spule rein. Dann sollten sowohl vorne (12V35W) als auch hinten (12V5W) 12V-Birnen zu finden sein. In meinem Tread findest du einen Schaltplan für den SR50N, den gab es auch. Dort sollte es ein leichtes sein, die Wege des Lichtes besser zu verfolgen. Der hat auch die 6V30W-Lichtspule drinne.

Ich müßte mal hinten schauen, ob ich noch 6V25/25W Birnen in dem Krempel habe. Sag mal, aus welche ecke bist du? Habe noch 2 gefunden, kannst du bekommen...

Klemme 56 sollte weiß/schwarz sein, also 2 Drähte an der Zentralelektrik und 58 sollte der Graue sein. Der Verbinder ist im oberen "Kasten" zu finden. Bei den weiß/schwarzen kommt einer vom Zündlichtschloss und geht in die Schalterkombination. Der Verbinder ist ein vierfach, bei der B sollte ein Platz frei sein.



--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
Der Engel
Geschrieben am: 15.02.2015, 17:06
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 7955
Mitglied seit: 13.02.2015



Hallo habe eben gerade mal gemessen und es mit der Klemme 59 Rot/Weißes kabel gemacht.Also mit der 6 Volt 21W die Birne ist dunkel und brauchte ein wenig bis die Lampe an ging .Die 12V 35W wahr sofort da und Hell. Habe dann mit dem Multimeter mal gemessen im stand 5V und mit gas geben 11V und was nun? _uhm.gif Der Engel


--------------------
SR50 B4 Bj:1988
PME-Mail
Top
Der Engel
Geschrieben am: 15.02.2015, 19:07
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 7955
Mitglied seit: 13.02.2015



Ich meinte bei der 12V21W cool.gif


--------------------
SR50 B4 Bj:1988
PME-Mail
Top
docralle
Geschrieben am: 15.02.2015, 20:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5595
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Hört sich nach falscher Lichtspule an. nee, aus welcher Stadt kommst du?


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
Der Engel
Geschrieben am: 15.02.2015, 20:49
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 7955
Mitglied seit: 13.02.2015



Hallo ich bin aus Brandenburg an der Havel.Ist also eine 12V spule oder wie?Wenn ja ist das schlimm ?Der Engel


--------------------
SR50 B4 Bj:1988
PME-Mail
Top
docralle
Geschrieben am: 16.02.2015, 07:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5595
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Nö, es sollten dann sowohl vorne 12V35W wie hinten 12V5W sein.

Also grundsätzlich, der Roller hat 3(4) Stromkreise. Fahrlichtstromkreis mit Scheinwerfer und Rücklicht. Stoplichtstromkreis für das Stoplicht und Batterieladung. Zündungsstromkreis. Batteriestromkreis für Hupe und Blinker (und einige Lämpchen im Tacho).

Ich habe allerdings nur für die 12V42W-Lichtspule (ab SR50/1, Tachobeleuchtung mit auf Fahrlicht) Anhaltswerte. Im Reparaturhandbuch wird die mit 0.40 Ohm angegeben, je nach Zündertyp zwischen 12V und 17V bei einem Belastungswiderstand von 4,18 bis 4,34 Ohm.

Für die 6V30W-Spule finde ich nichts, theoretisch die hälfte des Gleichspannungswiderstands. Kontrolliere doch mal den Braunen Massedraht und die Masseschiene nach hinten, ob da nichts kaputt ist.

Bist du dir sicher, das du eine 6V 21W in der Prüflampe hast und nicht versehentlich eine 12V 21W. Manchmal sind die Angaben schlecht eingeprägt...


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
Der Engel
Geschrieben am: 16.02.2015, 19:44
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 7955
Mitglied seit: 13.02.2015



Hallo. Ist die Masseschiene das Blech mit dem braunen und schwarzen Kabel? Wenn ja, meinst du das Kabel
das von der Masseschiene bis zum Motor geht und vom Motor aus zur Batterie und zum Licht.
Die Messung werde ich noch einmal vornehmen. Was für einen Kabelquerschnitt benötige ich für das Massekabel, werde das Kabel einfach erneuern. Habe erst wieder Donnerstag Zeit zum basteln, melde mich dann. Und danke docralle für deine bisherige Hilfe. Gruß Der Engel


--------------------
SR50 B4 Bj:1988
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter