Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Star stottert nach 15km
mondo
Geschrieben am: 26.03.2015, 18:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 182
Mitgliedsnummer.: 7850
Mitglied seit: 24.12.2014



Servus Leute,

bei meinem Star tritt nach 15km ein für mich unglaubliches Phänomen auf.

Er fängt plötzlich an zu stottern, aber nur bei Vollgasfahrt. Und er zieht auch nicht mehr richtig. Fehlzündungen kommen...wenn ich dann aber während der Fahrt den Choke ziehe, geht er wieder :-) ...auch ohne Fehlzündungen. Unterbrecher ist erst neu und Zündung ist eingestellt. Im Standgas läuft er super durch.

Bitte um Hilfe.

Gruß, Sascha


--------------------
SR4-2/1 Bj.70 | mit MS63 Sport von Moto Selmer | AOA2
KR51/2L Bj.81 | mit MS70 Sport von Moto Selmer | AOA2-Edelstahl
PME-Mail
Top
ddr-driver
Geschrieben am: 26.03.2015, 18:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 942
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



Ich würde einen neuen Kondensator einbauen und die Hauptdüse im Vergaser ein wenig aufreiben. smile.gif

Das kann eigentlich nur ein voneinander Unabhängiges Phänomen sein was zusammen auftritt.
Mit Problem mit dem Spritmangel (HD) hatte ich auch erst letztens, mit Choke läuft er da der Vergaser ja dann über den Startvergaser läuft.

Und zu den Zündaussetzern, sowas macht gern der Kondensator oder der Kerzenstecker, einfach mal tauschen.


--------------------
PME-Mail
Top
mondo
Geschrieben am: 26.03.2015, 18:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 182
Mitgliedsnummer.: 7850
Mitglied seit: 24.12.2014



Hallo Marcel,

vielen Dank für deinen schnellen Kommentar. Ich werde es ausprobieren und dir berichten.

Gruß, Sascha


--------------------
SR4-2/1 Bj.70 | mit MS63 Sport von Moto Selmer | AOA2
KR51/2L Bj.81 | mit MS70 Sport von Moto Selmer | AOA2-Edelstahl
PME-Mail
Top
ddr-driver
Geschrieben am: 26.03.2015, 18:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 942
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



Super thumbsup.gif
(Falls dus noch nicht gesehen hast, ich hab meine Antwort noch bisschen begründet) smile.gif


--------------------
PME-Mail
Top
domdey
Geschrieben am: 26.03.2015, 19:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Sagt mal, Leute ... ! Lest ihr euch die Beiträge hier richtig durch ??? _uhm.gif wink.gif

Wenn er den Startvergaser nutzt, geht's wieder . Das heisst : Spritmangel !!!

Wenn die Zündung quasi leer einsetzt und der Arbeitstakt mit Spritmangel einsetzt, ist es wie 'ne Fehlzündung . Er sollte sich also auf die Spritversorgung konzentrieren ! wink.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
ddr-driver
Geschrieben am: 27.03.2015, 12:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 942
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



QUOTE (domdey @ 26.03.2015, 19:13)
Sagt mal, Leute ... ! Lest ihr euch die Beiträge hier richtig durch ??? _uhm.gif wink.gif

Wenn er den Startvergaser nutzt, geht's wieder . Das heisst : Spritmangel !!!

Wenn die Zündung quasi leer einsetzt und der Arbeitstakt mit Spritmangel einsetzt, ist es wie 'ne Fehlzündung . Er sollte sich also auf die Spritversorgung konzentrieren ! wink.gif

Daran hatte ich auch noch nicht gedacht, dann bekommt er aber sehr wenig bis gar keinen Sprit...


--------------------
PME-Mail
Top
mondo
Geschrieben am: 31.03.2015, 17:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 182
Mitgliedsnummer.: 7850
Mitglied seit: 24.12.2014



Kondensator und Zündkerzenstecker habe ich getauscht, Problem ist weiterhin vorhanden.

Kann es sein das ich die falsche Zündkerze verwende? Ich hab ne 260er Isolator drin. Laut Handbuch gehört in den M53 Motor aber eine 240er. Ich glaube aber alle fahren mit ner 260er oder? Womit hängt das zusammen?

Gruß, Sascha


--------------------
SR4-2/1 Bj.70 | mit MS63 Sport von Moto Selmer | AOA2
KR51/2L Bj.81 | mit MS70 Sport von Moto Selmer | AOA2-Edelstahl
PME-Mail
Top
Unhold
Geschrieben am: 31.03.2015, 19:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3336
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



Kerze ist vom Wert her o.k., aber vielleicht hat sie ja selbst 'ne Macke.


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
domdey
Geschrieben am: 31.03.2015, 20:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Es kann auch sein, dass nach 15km die aspach-uralten Simmeringe windelweich sind und er gewaltig Falschluft zieht . wink.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
mondo
Geschrieben am: 01.04.2015, 19:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 182
Mitgliedsnummer.: 7850
Mitglied seit: 24.12.2014



Das wäre eine gute Theorie. Denn das Gemisch magert ja offensichtlich ab. Ich werde wohl den Motor neu regenerieren müssen.

Schade, ich hatte gehofft das ich mit dem Motor den Rekord von meinem Opa knacke.
Der ist mit nem M53 in der /1K 52000km gefahren ohne nennenswerte Reparaturen. Danach war der Motor zwar so ausgelutscht, das er ihn regenerieren musste, aber immerhin ist das eine beachtliche Kilometerzahl.

Euch allen vielen Dank für eure guten Beiträge. Ich mach mich dann mal auf ans Ersatzteile bestellen.

In diesem Sinne, schöne Ostern.

Sascha


--------------------
SR4-2/1 Bj.70 | mit MS63 Sport von Moto Selmer | AOA2
KR51/2L Bj.81 | mit MS70 Sport von Moto Selmer | AOA2-Edelstahl
PME-Mail
Top
domdey
Geschrieben am: 04.04.2015, 22:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Unabhängig davon, ob ein alter Motor, mit vielleicht wenigen Unterbrechungen, regelmässig lief, oder 'ne ewige Weile still stand; irgendwann sind die Dichtelemente mürbe . Dann heisst's Reparatur ! wink.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter