Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> elektronischer Regler
Hobbyschrauber
Geschrieben am: 06.04.2015, 12:22
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 1
Mitgliedsnummer.: 8072
Mitglied seit: 06.04.2015



Hallo Forumgemeinde,

ich habe folgendes Problem bei einer AWO 425T:

Es ist eine ES-Lichtmaschine eingebaut.
Ich will einen elektronischen Regler einbauen. Ich habe die Spule von DF ausgebaut. Wenn ich den Regler nach Plan anschließe, geht die Ladekontrolle nicht aus und die Lichtmaschine lädt nicht ( habe schon einen 2. versucht einzubauen). Wenn ich den mech. Regler der ES einbaue funkt. alles einwandfrei.
Wo liegt der Fehler?.

Viele Grüße Klaus
PME-Mail
Top
emil014
Geschrieben am: 07.04.2015, 14:21
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 1
Mitgliedsnummer.: 8074
Mitglied seit: 07.04.2015



Hallo Hobyschrauber,

für den elektronischen Regler brauchst du eine Batterie, denn der Erregerwiderstand ist im Regler eingebaut

Ist deine Lichtmaschine positiv gereglet oder Negativ ??

Gruss Emil014
PME-Mail
Top
Svidhurr
Geschrieben am: 07.04.2015, 19:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1199
Mitgliedsnummer.: 4110
Mitglied seit: 11.01.2011



QUOTE (Hobbyschrauber @ 06.04.2015, 13:22)
Ich will einen elektronischen Regler einbauen.

... und warum _uhm.gif


--------------------
Gruß Svid (Thomas)

Ich sammle die Daten der Stoye SW.
Bitte sendet mit per PN - Rahmen Nummer und Bj.
Die Quellen (Besitzer) behalte ich natürlich für mich.
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter