Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> 6V/12V Schwalbe Hupe knallt durch, Schwalbe mit Vape
Eisenbahner1983
  Geschrieben am: 12.04.2015, 19:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Moin,

wir haben heute eine längere ausfahrt gemacht und habe mal zum grüßen gehubt. Die Hupe ging immer. Auf einmal war sie weg. Sicherung zur Batterie war auch durch. Sicherung gewechselt. Alles ging wieder, bis auf die Hupe.

Vom Kumpel mal eben die Hupe angeklemmt, funktionierte. Meine ist nun hin.

Ich habe diese Hupe verbaut gehabt:
Hupe

Hat ne Weile gehalten und wurde auch oft benutzt. Entweder war es Materialermüdung oder irgendetwas ist faul. Soll ich da einen Wiederstand zwischen klemmen zur Hupe oder was meint ihr _uhm.gif

Gruß Björn


--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
Hitman2
Geschrieben am: 12.04.2015, 22:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 100
Mitgliedsnummer.: 7632
Mitglied seit: 03.09.2014



Hi soviel ich weiß gehört da kein Widerstand dran, selbst bei Überspannung macht es deiner hupe nichts aus da sie bis 12v ausgelegt ist.
Hast du mal versucht an der Stellschraube deiner Hupe ihr die Stimme zurück zu geben?


Gruß
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter