Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Neuer Vergaser und nix geht mehr, Vergaser Problem
Futtchen
Geschrieben am: 18.04.2015, 14:00
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 8099
Mitglied seit: 18.04.2015



Hallo ihr lieben.
Ich hatte mir nenn günstigen SR50 gekauft an dem einiges gemacht werden muss. Zuhause angekommen ersteinmal etwas Sprit rein und schauen ob der gute anspringt... Nach paar erfolglosen startversuchen ist er auch irrgendwann angesprungen, juhu die Freude war groß. Schnell musste ich feststellen das der Vergaser aber undicht war, es pinkelte ständig aus dem Überlauf... Also hab ich den Vergaser mal auseinander gebaut und gründlich gereinigt, und den Schwimmer eingestellt. Pinkelt immernoch... wieder auseinander gebaut und festgestellt das die eine Schwimmerkammer voll mit Sprit war, schnell war ein neuen Schwimmer bestellt und eingebaut. Hat alles gut funktioniert nur nach kurzer standzeit musste ich feststellen das auf dem Motor wieder eine Pfütze Sprit lag. Wieder alles auseinander gebaut und das Schwimmernadelventiel erneuert... alles wieder zusammengesetzt und es pinkelt immernoch... Benzinhahn überprüft auch der war undicht. So... neuen 16N3-2 Vergaser sammt Benzinhahn bestellt, Tank entrostet alles verbaut, Sprit rein und los... er ist gleich angesprungen und ich hab den Leerlauf eingestelt. Heute komme ich in die Garage hab neuen Sprit bei und wollte ihn man anschmeißen... hmmm er will nicht. Ich habe bestimmt 20 mal versucht aber er will nicht anspringen. Dann ist er sehr schwer angesprungen nimmt aber kein Gas an und säuft im leerlauf ab... kann mir jemand helfen, habt ihr irrgendwelche Lösungsvorschläge??? Schönes Wochenende euch noch.
PME-Mail
Top
docralle
Geschrieben am: 19.04.2015, 14:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5594
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Ja, erst mal bei die Kerze schauen. Ob Funke da ist und nicht woanders der Fehler liegt. Nicht aber das der Gummi für den Start-Vergaserteil spröde ist und dadurch unötig Fettes gemisch bekommt.

Weiterhin kann sich der Zündzeitpunkt verstellt haben, also Halbmond ab und oder Kontakte verschlissen oder Kondensator defekt.


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
Futtchen
Geschrieben am: 19.04.2015, 16:46
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 8099
Mitglied seit: 18.04.2015



Habs hinn bekommen, bei dem neuen Vergaser war der schwimmer undicht... und das gleich bei beiden Schwimmerkammern... hab ihn ausgetauscht und die alte Teillastnadel eingebaut, na h kurzen zickerein lief wieder alles super... hab das Wetter gleich ausgenutzt und bin 10km durchs Dorf gefahren wink.gif
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter