Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Geht die Ladeanlage oder nicht //S51E bj1990
SimsonMartin
Geschrieben am: 19.04.2015, 15:34
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 25
Mitgliedsnummer.: 8055
Mitglied seit: 29.03.2015



Guten Tag zusammen.

Ich hab mit vor 2 Wochen eine Simson s51 e Baujahr 1990 mit 12V Elektrozündung und den HS1 Scheinwerfer gekauft und habe die Vermutung dass sie nicht ordentlich die Batterie lädt, da sie nach 6 Tagen bereits wieder platt war.
Hab Jetz mal an der eingebauten und frisch geladenen Batterie gemessen.

Motor aus 12,8V
Motor ein und etwas Gas 13,2V

Stimmen die Werte soweit?

Gruß Martin
PME-Mail
Top
docralle
Geschrieben am: 19.04.2015, 17:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5597
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Bei Vollgas sollten sich etwa 14V einstellen. Allerdings war beim Kumpel auch schonmal die niegelnagelneue Bakterie hinüber. Denk aber drann, das die Batterie mintesten 9V haben muß, damit die ELBA funktioniert. Mögliche Ursachen können auch Scheuerstellen an den Adern sein, also die sw/ge von der Elba (Klemme49) bis zur Tröte überprüfen, also an allen Punkten, wo die Gleichspannung der Batterie anliegen muß. Da du schon eine Spannungserhöhung messen konntest, ist die ELBA in Ordnung.

Um es kurz zu machen, wie alt ist die Batterie?


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
SimsonMartin
Geschrieben am: 19.04.2015, 18:13
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 25
Mitgliedsnummer.: 8055
Mitglied seit: 29.03.2015



Die Batterie ist ca 2 Monate jung
PME-Mail
Top
schwalbe rider
Geschrieben am: 19.04.2015, 18:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Alles was unter 11V ist, ist Gift für die Batterie!
Bzw. sollte die Zellspannung nicht unter 1,8V gehen.
http://de.wikipedia.org/wiki/Bleiakkumulator

Wenn Die also schon öfters "Leer" war, könnte es durchaus daran liegen.

Ideal sind 13,8-14,4V.
PME-Mail
Top
SimsonMartin
Geschrieben am: 19.04.2015, 19:43
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 25
Mitgliedsnummer.: 8055
Mitglied seit: 29.03.2015



Sie wurde Jetz zum 2. mal voll geladen
PME-Mail
Top
schwalbe rider
Geschrieben am: 19.04.2015, 21:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Und wie oft war Sie "leer"?
Prüfe doch mal deinen Ladestrom. Prüfe auch mal, ob Strom gezogen wird wenn du die Zündung aus stellst. Oder lade die Batterie mal und stelle Sie mal eine Woche oder so in die Ecke. Und miss dan mal die Spannung...
PME-Mail
Top
SimsonMartin
Geschrieben am: 20.04.2015, 14:19
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 25
Mitgliedsnummer.: 8055
Mitglied seit: 29.03.2015



War einmal leer.

Wie prüfe ich den Ladestrom? _uhm.gif

Was elektronik angeht bin ich absolut Talentfrei sorry.

Gruß Martin
PME-Mail
Top
schwalbe rider
Geschrieben am: 20.04.2015, 22:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Multimeter auf A stellen ( In den meisten Fällen muss auch ein stecker umgesetzt werden!).
Dann ziehst du das + von der Batterie und hälst das schwarze Kabel vom Multi daran. Das rote geht an das Ladekabel was zur batterie geht. Alternativ (je nach verlegung des Schaltplanes) kannst du auch die Sicherung entfernen und an die Kontakte gehen.
Um Kriechströme messen zukönnen, vertauscht du eibfach die Kabel vom Multi. Dazu dan aber auch die Zündung und alles aus!
Google eifach mal nach Strom und Spannung messen... Das ist Physik 6. Klasse oder so ph34r.gif
PME-Mail
Top
SimsonMartin
Geschrieben am: 22.04.2015, 21:45
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 25
Mitgliedsnummer.: 8055
Mitglied seit: 29.03.2015



Ok danke. Werd ich am Wochenende machen.

Wo finde ich den Schaltplan für meine Enduro mit dieser Tag und Nacht Schaltung?
PME-Mail
Top
docralle
Geschrieben am: 23.04.2015, 18:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5597
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Bei Moser in schön farbig...


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter