Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Schutzbleche zum Rad versetzt?
krellie1991
Geschrieben am: 28.05.2015, 10:03
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 55
Mitgliedsnummer.: 8178
Mitglied seit: 28.05.2015



Hallo Simson Freunde,
vllt. kann mir jemand von euch weiterhelfen...

Ich habe meine Schutzbleche neu lackieren lassen und ein Freund hat
Sie mit seinem Vater noch begradigt (Strebenschutzbleche) und geschweißt.
Sie sehen echt gut aus und gestern haben wir sie angebracht.
Allerdings ist der Abstand zum Reifen beim vorderen Schutzblech vorne
ok, hinten wirkt es jedoch irgendwie krumm/schief. (ungleich auf beiden Seiten)

Nun zu meiner Frage:
Ist es serienmäßig so geplant, dass die Bleche irgendwie
hinten und vorne unterschiedlich zum Rad stehen?
Woran kann das liegen, hat jemand dies auch mal gehabt?

Wichtig ist ja egtl, dass die Spur stimmt, aber
natürlich soll es optisch auch ein Highlight sein.

Vielen Dank für eure Hilfe!

Ich hänge ein Bild an, wo ich mit Pfeile die Stellen markiert habe, die ich meine.

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
boerdy61
Geschrieben am: 28.05.2015, 13:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4442
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Entweder beim Schweißen was verpfuscht (was ich eher nicht Glaube) oder erst das Schutzblech eingebaut und dann das Rad. Ein bisschen Spiel hast du ja. Mach die Koti-Schrauben noch mal locker, verschiebe den Koti und schraube ihn wieder fest.


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
phänomario
Geschrieben am: 28.05.2015, 15:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1025
Mitgliedsnummer.: 4040
Mitglied seit: 02.12.2010



... oder der Steuerkopf (oferer Teil zum unteren Teil) und damit die Telegabelrohre stehen nicht korrekt.
Was aber der Aussage, dass die Spur ja stimmen soll, wiederum widerspricht. _uhm.gif


--------------------
Grüße Mario

DAS DDR-Fahrradwiki
PM
Top
subfossil
Geschrieben am: 29.05.2015, 08:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2805
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Ich halte es aber auch für möglich das sich trotz aller Vorsicht das Blech beim schweißen verzogen hat.

Immer erst schweißen dann richten...


--------------------
Mfg Nico
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter