Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Tacho, Tacho geht bei Vollgas nach
Zirkelstein
Geschrieben am: 08.06.2015, 21:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 114
Mitgliedsnummer.: 5215
Mitglied seit: 22.02.2012



Hallo liebe Mitglieder,

Ich habe nun auch mal ein Problem mit meinem Habicht-Tacho.

Er geht bis ca.45 kmh ruhig und genau.Wenn ich weiter beschleunige bleibt er zwischen40-45.
Ziehe ich aber die Kupplung zeigt er die tatsächliche Geschwindigkeit an (55-60)an.
Ich habe schon den Tacho gewechselt und eine neue Schnecke eingebaut,aber ohne Erfolg.Die Welle geht leichtgängig.
Kann das mit den Vibrationen zu tun haben,die ja bei höheren Drehzahlen eintreten?

Für eine Lösung würde ich mich freuen,da ich mit meinem "Latein"am Ende bin.


--------------------
Mit freundlichen Grüßen
Jörg
PME-MailMSN
Top
domdey
Geschrieben am: 10.06.2015, 17:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Ist die Tachowelle auch richtig verlegt ?


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Raphael
Geschrieben am: 10.06.2015, 18:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Kannst du nicht mal einen Austauschtacho montieren ? Einfach nur , um den Fehler etwas einzugrenzen.

Gruss,
Raffi


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Zirkelstein
Geschrieben am: 10.06.2015, 20:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 114
Mitgliedsnummer.: 5215
Mitglied seit: 22.02.2012



Danke,

Ja heute habe ich Zeit gehabt und bin der Ursache nachgegangen.
Als erstes habe ich den Tachoantrieb überprüft(Schnecke24Zähne)alles gefettet und evtl.Spiel beseitigt---hat keinen Erfolg gebracht

danach Tachowelle gewechselt und vor die Vergaserverkleidung wie Original verlegt,den Vierkant überprüft-----hat auch nichts gebracht

jetz zum 2.mal Tacho gegen einen anderen getauscht(hatte ich schon als erstes mal gemacht)aber nun einen 4.Tacho aus einem geborgtem Habicht und der lief ganz ruhig und steigerte kontinuierlich beim beschleunigen einfach herrlich wenn man Erfolg hat biggrin.gif
Da habe ich wohl 3 defekte Tachos mit denselben Symptomen.
Mal sehen ob "Tacho-Liesche"in Dresden noch überholt.Habe vor 3 Jahren einen Sr2-Rundtacho dort überholen lassen(machte der Senior-Chef)


Vielen Dank an die alten Experten domdey & Raphael.Macht immer wieder Laune hier zu lesen und ggf.dazuzulernen.


--------------------
Mit freundlichen Grüßen
Jörg
PME-MailMSN
Top
domdey
Geschrieben am: 12.06.2015, 23:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Hatte ähnliches Problem an meinem Habicht . Obwohl er sich im vierten Gang 'nen Wolf drehte, blieb der Zeiger bei 55 Sachen stehen . Habe den alten Tacho, den meine '78er Schwalbe vor der Restauration hatte, eingebaut . Und siehe da : Funzt ! thumbsup.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter