Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Welcher Vergaser gehört ran
Zwofünwer
Geschrieben am: 24.06.2015, 17:19
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 7317
Mitglied seit: 27.04.2014



Hallo liebe RT-Freunde,

ich habe in diesem Frühjahr meine geliebte RT/1 Bj. 1955 fertig bekommen. Ich hatte sie leider ziemlich verbastelt bekommen und bin mir nicht sicher ob der 20er Rundschieber-Vergaser der Richtige ist und dort ran gehört. Sie läuft sehr träge und nimmt auch schlecht Gas an. Wenn ich den Lufi komplett auf mache, geht sie nach einem langem bääähh im Stand aus, bei voller Fahrt wird sie bei komplett geöffneten Lufi langsamer und tourt bis zur völligen Erschöpfung runter. Ich habe gelesen das ein NB20-1 Flachschieber rangehört. Läuft die RT/1 wirklich nur mit diesem Vergaser?

Könnt ihr mir bei meinem Problem weiterhelfen?

Mfg

PME-Mail
Top
subfossil
Geschrieben am: 24.06.2015, 21:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2989
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Nein, sie läuft auch mit dem Rundschieber Vergaser.
An meiner /1 ist auch einer verbaut und sie läuft sehr gut damit.

Was du beschreibst hört sich nach zu mageren Gemisch an also solltest du als erstes mal die Hauptdüse prüfen und auch die Stellung der Nadel ,wenn diese viel zu tief hängt ist Spritmangel programmiert .


--------------------
Mfg Nico
PME-Mail
Top
baex
Geschrieben am: 25.06.2015, 16:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 113
Mitgliedsnummer.: 7868
Mitglied seit: 05.01.2015



Wie springt die Maschine denn an und wie läuft sie im Leerlauf?
Als erstes Lufi und Vergaser reinigen, Nadelstellung überprüfen etc.

Im warmen Zustand sollte doch Lufi geschlossen sein... blink.gif

Ich habe lange gesucht & alles gereinigt und schließlich den Fehler im Kondensator gefunden.
Symptome: Sprang super an und lief im Leerlauf ruhig vor sich her. Nahm aber beim Hochtouren kein Gas mehr an und ging dann immer aus. Seit Tausch des Kondensators läuft sie wie ein Bienchen. biggrin.gif


--------------------
Gruss baex

"Wo Unrecht zu Recht wird, wird Widerstand zur Pflicht!"
- Bertolt Brecht -
PME-Mail
Top
baex
Geschrieben am: 25.06.2015, 16:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 113
Mitgliedsnummer.: 7868
Mitglied seit: 05.01.2015



.. natürlich Lufi geöffnet sein -> Anreicherung sad.gif der Fehlerteufel


--------------------
Gruss baex

"Wo Unrecht zu Recht wird, wird Widerstand zur Pflicht!"
- Bertolt Brecht -
PME-Mail
Top
Zwofünwer
Geschrieben am: 25.06.2015, 19:26
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 7317
Mitglied seit: 27.04.2014



Die Maschine springt super an, wenn Lufi komplett geschlossen ist. Dann läuft sie im Stand auch richtig ruhig. Nur wenn ich den Lufi wieder auf mache, tourt sie ab.
Ich muss dazu sagen, dass ich den Motor komplett neu gemacht habe, Zylinder ist neu geschliffen und ein neuer Reperatursatz für den Gaser ist auch verbaut. Ich bin mit den ganzen Einstellung zwecks Nadel und HD gut vertraut durch jahreslange Simson fahren und meiner ES.
Nur habe ich von nem Kumpel nen Luftfilter bekommen, der mir ziemlich groß erschien vom Durchmesser, obwohl der Aufsatz passt. Ich hatte nur bei einigen Themen gelesen, dass aus unerklärlichen Gründen einige Flachschieber laufen und Rundschieber trotz selber Einstellung nicht.

Ich werde wirklich mal den Kondensator wechseln, das ist das Einzigste was ich bisher noch nicht gemacht habe.

Ich danke euch für eure Meinung.

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Zwofünwer
Geschrieben am: 25.06.2015, 19:30
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 7317
Mitglied seit: 27.04.2014



Hier noch ein weiteres Bild von meiner Guten..



Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
subfossil
Geschrieben am: 26.06.2015, 15:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2989
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Nur weil die Hauptdüse neu ist, muss sie ja nicht zwangsläufig sauber sein. wink.gif

Ansonsten hast du nicht irgend einen Vergaser zur Hand zum probieren?

Aber wie gesagt es kann eigentlich nur Spritmangel sein.


--------------------
Mfg Nico
PME-Mail
Top
baex
Geschrieben am: 26.06.2015, 15:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 113
Mitgliedsnummer.: 7868
Mitglied seit: 05.01.2015



Schickes Maschinchen!! _clap_1.gif Das gute alte Design hat eben doch etwas Besonderes.

Nico hat recht, habe zwei Flachschieber-Vergaser NB20 liegen mit unterschiedlichen Nadellängen!! _uhm.gif ...und Hauptdüse des einen war auch zu. huh.gif
Kann Dir einen borgen zum Testen...


--------------------
Gruss baex

"Wo Unrecht zu Recht wird, wird Widerstand zur Pflicht!"
- Bertolt Brecht -
PME-Mail
Top
Zwofünwer
  Geschrieben am: 30.06.2015, 10:30
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 7317
Mitglied seit: 27.04.2014



Ich bin nun noch mal sämtliche Details durchgegangen. Habe eine 85er HD verbaut, da sie zum Einfahren eh erforderlich ist.
Weiterhin habe ich durch Bremsenreiniger entdeckt, dass sie am Vergaseranschluss zum Zylinder Nebenluft gezogen hat. Ich denke, dass das der gravierende Fehler war.
Ich werde sie erstmal ein wenig einfahren um weiterhin über die Fahrleistung urteilen zu können.

Vielen Dank baex für dein Angebot mit dem Gaser, hatte mir vorherige Woche in der Bucht auch einen Flachschieber ergattert. Den werde ich erstmal testen. Zur Not komme ich nochmal auf dein Angebot zurück. _clap_1.gif

Ich habe leider keinen Vergleich, wie sich eine RT, die vernünftig fährt und eingestellt ist, fahren sollte. Ich bin bisher nur meine 250er ES gewohnt, die keinen Vergleich darstellt.

Ich danke euch für eure Antworten! thumbsup.gif
PME-Mail
Top
subfossil
Geschrieben am: 27.07.2015, 13:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2989
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Was ist daraus geworden?


--------------------
Mfg Nico
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter