Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> ETZ 150 Getriebeproblem, Schleifgeräusche im 4. Gang
maxxe
Geschrieben am: 26.06.2015, 19:34
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 8249
Mitglied seit: 26.06.2015



Hallo liebe ETZ-Besitzer,
im Frühjahr hab ich mir eine 150'er ETZ zugelegt. Trotz des anfänglich brauchbaren Zustandes war bis jetzt doch schon einiges zu tun. Letztendlich habe ich auch noch feststellen müssen, daß die Lagersitze auf der Kurbelwelle eingelaufen waren. Deshalb sprang die ETZ auch die ganze Zeit schlecht an.
Da ich bislang noch keinen Motor gespalten hatte, beschloß ich die Kurbelwelle samt KW-Lager und Dichtringen in einer Werkstatt wechseln zu lassen. Ich hab nur den ausgebauten Motor in die Werkstatt gebracht und habe nun sicher das Problem dem Schrauber nachzuweisen, daß der 4. Gang vor der Reparatur nicht geschliffen hat :-(
Ohne Kulanz wird das wohl nix werden und ich befürchte, daß ich wohl nun doch selber ran muß - wofür ich Eure Hilfe oder ein paar gute Tipps bräuchte.
Also die Kurbelwelle wurde gewechselt (laut Aussage hat der Schrauber dabei nur eine Gehäusehälfte abgehoben, die Getriebewellen blieben in einer Hälfte stecken, das Getriebe wurde also nicht komplett zerlegt) und der Motor von mir wieder eingebaut (550 ml Getriebeöl eingefüllt).
Bei der 1. Probefahrt pomalo mit nicht über 4500 Umdrehungen war während der ersten 10 km noch nichts zu hören. Dann stellte sich aber beim Beschleunigen bzw. Fahren mit Gas im 4. Gang Schleifgeräusche ein. Kurz beschrieben: so eine Art "Ch"-Kehllaut oder wie man das "Ch" bei Chemie ausspricht (Norddeutsche ausgenommen, die sagen Kemie). Es ist während der Fahrt etwas lauter auf der linken Seite zu hören.
Die Gänge 1-3 und 5 hören sich normal an. Nur im 4. Gang und da auch nur, wenn man am Gas bleibt ist dieses Schleifen. Wenn ich im 4. Gang das Gas wegnehme ist Ruhe. Und auch wenn ich vom 4. Gang in den 5. Gang schalte, tritt wieder "Frieden" ein.
Weeer hatte das schon mal? Waaas könnte das sein ???
Ich danke Euch für sachdienliche Hinweise.
Gruß Max
PME-Mail
Top
IMMatthias
  Geschrieben am: 12.04.2016, 18:23
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 1
Mitgliedsnummer.: 8830
Mitglied seit: 12.04.2016



Hallo Max,
ich habe genau die selben Geräusche und kann nicht sagen ob an meinem Moto schon mal etwas gemacht wurde.
Sonst läuft er tadellos und ich mach mir jetzt erstmal keine Sorgen.
Hast du etwas herausgefunden ?
Wenn währe es nett mir kur zu antworten.
MfG Matthias
PME-Mail
Top
maxxe
  Geschrieben am: 28.04.2016, 10:06
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 8249
Mitglied seit: 26.06.2015



Hallo Matthias,
nein, bislang konnte mir keiner die Geräusche erklären.
Vielleicht hört Mann auch nach einer teuren Raparatur genauer hin.
Aber ohne einen konkreten Hinweis bin ich einfach weiter gefahren und hab auf ein Knirschen gewartet, was sich aber bis heute (MZ sei Dank) nicht eingestellt hat.
Vielleicht war aber auch vor der Reparatur mehr Öl im Getriebe, was dann ggf. reichlicher geschmiert hat. Doch das Öl kam aber auch ständig am Abtriebsritzel raus.
Heute achte ich peinlichst darauf, daß nur die vorgeschriebenen 0,5 Liter drin sind, denn alles was mehr ist wird Kettenschmiere.
Also auch Dir weiterhin gute Fahrt und ... mit einem Vollhelm hört man das Rauschen vom 4. Gang nicht.
Gruß Max
PME-Mail
Top
subfossil
Geschrieben am: 28.04.2016, 20:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2989
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Mein erstes Motorrad, eine ES 150 Bj. 65 hat im dritten Gang gejault wie ein Flugzeug Triebwerk.

Ich habe nie heraus gefunden woran es liegt aber gelaufen ist sie damit immer, auch hat der dritte Gang, bis auf die beschriebenen Geräusche, tadellos funktioniert. wink.gif


--------------------
Mfg Nico
PME-Mail
Top
leonowiec
Geschrieben am: 08.08.2017, 06:22
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 47
Mitgliedsnummer.: 8375
Mitglied seit: 22.08.2015



maxxe kannst Du die Geschichte Deines Getriebeschadens zu Ende erzählen? Wie läuft es denn, wenn es läuft? Na ja, wenn Du nicht antwortest, dann wissen wir wenigstens, dass Du durch ein blockiertes Getriebe auf dem Weg nach Hause vom Bock abgeworfen wurdest und nun tot im Graben vor Dich hin gammelst laugh.gif

PME-Mail
Top
gs51
Geschrieben am: 13.08.2017, 20:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 775
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



QUOTE (subfossil @ 28.04.2016, 20:23)
Mein erstes Motorrad, eine ES 150 Bj. 65 hat im dritten Gang gejault wie ein Flugzeug Triebwerk.

Ich habe nie heraus gefunden woran es liegt aber gelaufen ist sie damit immer, auch hat der dritte Gang, bis auf die beschriebenen Geräusche, tadellos funktioniert.  wink.gif

Hallo Nico das Geräusch von der ES ist bekannt laugh.gif siehe Werbeschild thumbsup.gif nur bei der ETZ eigentlich nicht, es muss ja einen Grund haben warum das so ist - da hilft nur ein fachmännisches Überprüfen und zusammenbauen - dem Bericht nach ging wohl einiges schief, war wohl nicht der Held der Arbeit

Gruß Heiko

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter