Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> KR 51/1 springt nach Regeneration nicht an
TPM
Geschrieben am: 07.07.2015, 22:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 171
Mitgliedsnummer.: 7736
Mitglied seit: 31.10.2014



Hallo zusammen,

Ich brauche mal wieder eure Hilfe, ich bin mit meinem Latein am Ende.
Folgendes:
Ich habe meine Schwalbe ja komplett neu aufgebaut, bevor ich hierher gefunden hatte.
Da man im WWW ja immer wieder liest Motor überholen ganz einfach und so hatte ich
das auch selbst gemacht, mit dem Erfolg, dass sie auch lief.
Seit dem 11.06 bin ich sie dann gefahren (A1 seitdem), insgesamt 400KM.
Da sie allerdings nicht wenig Getriebe-Öl vertropfte tat ich das was ich gleich hätte machen sollen:
Zylinder demontieren (DDR, vor 400KM neu geschliffen) und den Rumpfmotor nochmal
von einem Profi den mir viele MZ-Fahrer empfohlen regenerieren lassen.

Heute kam der Motor, ein M53/1 ist es natürlich.
Mal an der KW gedreht, hmm etwas schwer, Getrieböl eingefüllt, besser...Also den Zylinder
montiet, mit neuen DDR-Sprengringen am Kolbenbolzen.
Zylinderkopf über Kreuz mit 7NM angezogen.

Zündung ist eine Vape. Mein Motor hat noch 3 Schrauben, statt 2 Krallen, für die Befestigung der Grundplatte, die Langlöcher musste ich damals weit nachfeilen um die Grundplatte ausreichend
weit nach rechts verdrehen zu können, aber wird schon stimmen.
Eingestellt mit Messuhr, Motor im Uhrzeigersinn bis OT drehen und dann 1,5mm zurück und
dort soll sie zünden, eben 1,5mm vor OT.

Tank habe ich beim Motorwechsel gespült, der ist versiegelt und sauber, DDR-Sprithahn
nochmal zerlegt und neue Vitondichtung, ist dicht und der Sprit fließt super.

Dem Vergaser hatte ich letztes Jahr einmal komplett neue Innereien verpasst, also Düsensatz,
SNV, Schwimmer etc.
Vergasernadel hängt auch so wie sie soll.
Gemischsschraube 1 Umdrehung draußen.

So...viel Text bis hier.
Mein Problem: Ich wollte dann heute den Motor starten.

Er springt nicht an, nichtmal kurz ein bisschen, keine Lebenszeichen.

Zündung macht fette blaue Funken, mehrere Kerzen getestet, Sprithahn lässt auch genug durch,
die Kerze wird irgendwann auch ordentlich nass, also eig. alles wie es soll.

Nur, manchmal macht der Motor das normale Geräusch für Nichtanspringen und oft kicke
ich zwar, aber gegen einen hohen Druck gegenan, als ob ich etwas verdichte...
Der Kraftaufwand entspricht so circa. dem benötigten um Papas Enfield anzukicken
und die hat 10x soviel Hubraum.
Also Kompression hat er somit ja wohl auch, aber ist das normal?

Achso: Getestet habe ich heute über 1/2 Stunde, mit Pausen natürlich.
So...mehr fällt mir jetzt nicht ein.
Wer kann mir einen Tipp geben?
Morgen gucke ich mal Vergaser an, weil mehr fällt mir echt nicht mehr ein. Oder hab ich was ganz zentrales vergessen?

Ich habe nur noch die Idee schwimmer kaputt, wäre das möglich?

Hilfe... sad.gif


--------------------
Viele Grüße, Tim

Simson KR51/1 Bj. 1968 - Neuaufbau im Alltagsbetrieb
MZ ES 125/1 Bj. 1975 - Neuaufbau für den Sonntag
Simson KR51/1 Bj. 1971 - verkauft :(
PME-Mail
Top
Bastel
Geschrieben am: 08.07.2015, 08:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 398
Mitgliedsnummer.: 508
Mitglied seit: 03.03.2007



Kolben richtig rum eingebaut? Pfeil nach vorne?


--------------------
Simson SR2E Baujahr 1961 restauriert
Simson SR2E Baujahr 1962 orginal
Simson S51B1-4 Baujahr 1983 orginal
Simson S51B1-3 Baujahr 1986 in Arbeit
MZ TS 250/1 Baujahr 1979 in Arbeit
MAW an Seidel & Naumann Rad von 1937 restauriert
Steppke Baujahr 1955 an Simson Fahrrad von 1951 orginal
Phänomen Bob Baujahr 1937 orginal
EMW R35/3, AWO T `53iger .......
PME-Mail
Top
subfossil
Geschrieben am: 08.07.2015, 09:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2807
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Zündkerze, Zündkabel, Zündkappe schon mal überprüft?


--------------------
Mfg Nico
PME-Mail
Top
TPM
Geschrieben am: 08.07.2015, 16:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 171
Mitgliedsnummer.: 7736
Mitglied seit: 31.10.2014



Also die Ringnuten haben Richtung Auslass gezeigt, der Pfeil müsste das also auch tun...
Kerzenstecker, Kabel, Kerze alles top. Funkt ja auch, wenn ich die Kerze an Masse halte.

So, also der Bock läuft jetzt. Kicken ist nicht, aber Anschieben geht etwas.
Nimmt aber mies Gas an und läuft katastrophal.

Luft ist da, Zündfunke, Sprit auch (Vergaser habe ich heute nochmal komplett überprüft...).

Hmm. Bei der Kolbenmontage habe ich DDR-Sprengringe genommen und die gingen nur
sehr schwer rein, nachdem beide drin waren, drehte der Kolbenbolzen nicht mehr im Kolben,
eben nur noch am Lager. Könte das des Rätsels Lösung sein?


--------------------
Viele Grüße, Tim

Simson KR51/1 Bj. 1968 - Neuaufbau im Alltagsbetrieb
MZ ES 125/1 Bj. 1975 - Neuaufbau für den Sonntag
Simson KR51/1 Bj. 1971 - verkauft :(
PME-Mail
Top
TPM
Geschrieben am: 08.07.2015, 19:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 171
Mitgliedsnummer.: 7736
Mitglied seit: 31.10.2014



So Update:

Ich habe den Zylinder nochmal gezogen, alles nochmal korrekt montiert und
sie springt an.

Gasannahme nach wie vor mäßig, aber läuft besser.
Nur Kaltstart ist mieserabel und "warm" springt sie auch nicht wirklich gut an.
Lange anrollen am Berg hilft.

Was kann denn das jetzt noch sein?

Zündung ist wie zuvor auch eingestellt.
Das konnte man vorher beobachten, nach der Restauration letztes Jahr sprang
der alte Motor gut an, dieses Jahr auch noch und nach 2 Monaten stehen
ging dieses Elend mit dem schlechten Anspringen los.

Was kann denn das noch sein?
Ich habe langsam keine Lust mehr, x€ versenkt und läuft trotzdem sch.... cry.gif


--------------------
Viele Grüße, Tim

Simson KR51/1 Bj. 1968 - Neuaufbau im Alltagsbetrieb
MZ ES 125/1 Bj. 1975 - Neuaufbau für den Sonntag
Simson KR51/1 Bj. 1971 - verkauft :(
PME-Mail
Top
Onkelgartzi28
Geschrieben am: 08.07.2015, 20:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1240
Mitgliedsnummer.: 5498
Mitglied seit: 21.05.2012



QUOTE (TPM @ 08.07.2015, 20:03)
Ich habe langsam keine Lust mehr, x€ versenkt und läuft trotzdem sch.... cry.gif

Nur nicht verzweifeln, damit bist du bei weitem nicht alleine! tongue.gif

Ich würde meinen Hintern drauf verwetten, dass dein Schwimmerstand nicht passt.
Vergaser ist der Originale 16N1-5? Also nur neue Innereien?

Oder der Schwimmer ist wirklich undicht, was ich aber weniger glaube... hmm.gif


--------------------
Gruß Benny

Schickt uns eure schönsten Fotos für den DDRMoped-Kalender!
Einfach per E-mail an:


foto.ddrmoped[ät]yahoo.de


Meins!:
Moppeds:
SR2E Bj. 1963 (Patina)
KR51 Bj. 1964 (im Langzeit-Patina-Aufbau)
KR51 Bj. 1966 (im Patina-Aufbau)
SR4-2/1 Bj. 1969 (Patina)
S51 E Bj. 1983 (hinten angestellt :( )

Fahrräder:
26er Opel Doppelstabil Bj. 1936
28er Diamant Modell EH Bj. 1953
PME-Mail
Top
Storch
Geschrieben am: 08.07.2015, 20:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 620
Mitgliedsnummer.: 2832
Mitglied seit: 09.11.2009



Ich habe in meinem Nachbarthema ein ähnliches Problem mit dem schlechten Anspringen. Ich kann dir aber auch nicht mit Tipps helfen. Den Schwimmer habe ich aber noch nicht ausgetauscht...


--------------------
KR 50 - Liste


Ich nehme auch gerne Fotos der jeweiligen Fahrzeuge entgegen. Diese werden dann in die Liste eingearbeitet.


kleiner Rechtschreibkurs:
falsch - richtig
A ist besser wie B. - A ist besser als B.
Amaturenbrett - Armaturenbrett
beim einkaufen - beim Einkaufen (substantiviertes Verb = großschreiben)
blos - bloß
Bouwdenzug, Bautenzug etc. - Bowdenzug
Crom, Chrohm - Chrom
Das das so ist... - Dass das so ist...
das Selbe - dasselbe
ein bischen - ein bisschen
eigendlich - eigentlich
erstmal - erst mal (aber: "nochmal" zugelassen für "noch einmal")
ich weiss, ich weis - ich weiß
Ich wahr einkaufen. - Ich war einkaufen.
irgentwie - irgendwie
nähmlich - nämlich
Mopet - Moped
Narbe - Nabe (Fahrradnabe)
orginal - original
schonmal - schon mal
seid gestern - seit gestern
Standart - Standard
Strasse - Straße bzw. STRASSE (b Verw.von Großbuchstaben)
totsicher - todsicher
todschlagen - totschlagen
Wer seit ihr? - Wer seid ihr?
Vorraussetzung - Voraussetzung
sehr beliebt in letzter Zeit - lieber mal ein Apostroph weglassen:
nicht's - nichts (oder)
Moped's - Mopeds
PM
Top
TPM
Geschrieben am: 08.07.2015, 21:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 171
Mitgliedsnummer.: 7736
Mitglied seit: 31.10.2014



Hmm...

Ja Vergaser ist ein 16N1-5 aus DDR-Produktion.
Also ich gehe mal davon aus, dass es schon immer ein -5 war.

Alles bis auf den Alukörper vom Vergaser habe ich mit Neuteilen für
den 16N1-5 bestückt, Düsen etc. passen also. SNV ist auch dicht.

Heute hatte ich den Vergaser auch nochmal zerlegt, Dreck ist jetzt ausgeschlossen.
Der Schwimmer war auch dicht.


weil sonst...Könnte evtl. die Zündspule einen Schaden haben?
Obwohl eigentlich glaube ich da auch nicht dran...

Schwimmerstand hatte ich nicht neu eingestellt, wäre zwar seltsam wenn der
sich von allein verstellt, aber einen Versuch wäre das echt nochmal wert.
Danke für die Idee, das mache ich morgen gleich.



--------------------
Viele Grüße, Tim

Simson KR51/1 Bj. 1968 - Neuaufbau im Alltagsbetrieb
MZ ES 125/1 Bj. 1975 - Neuaufbau für den Sonntag
Simson KR51/1 Bj. 1971 - verkauft :(
PME-Mail
Top
subfossil
Geschrieben am: 09.07.2015, 12:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2807
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Auch wenn die Kerze im ausgebauten Zustand funktioniert heißt das nicht das sie es auch im Zylinder unter Druck tut.


--------------------
Mfg Nico
PME-Mail
Top
TPM
Geschrieben am: 09.07.2015, 13:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 171
Mitgliedsnummer.: 7736
Mitglied seit: 31.10.2014



Hallo,

Ich habe jetzt nochmal eine neue Isolator-Kerze eingeschraubt und den Schwimmer
mit Messschieber eingestellt, der lag meilenweit daneben. ohmy.gif

2x getreten und sie läuft. Ich hoffe und denke mal das bleibt jetz so...

Danke für die Tipps, super Forum. thumbsup.gif


--------------------
Viele Grüße, Tim

Simson KR51/1 Bj. 1968 - Neuaufbau im Alltagsbetrieb
MZ ES 125/1 Bj. 1975 - Neuaufbau für den Sonntag
Simson KR51/1 Bj. 1971 - verkauft :(
PME-Mail
Top
subfossil
Geschrieben am: 09.07.2015, 18:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2807
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Geht doch thumbsup.gif


--------------------
Mfg Nico
PME-Mail
Top
Storch
Geschrieben am: 09.07.2015, 23:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 620
Mitgliedsnummer.: 2832
Mitglied seit: 09.11.2009



Du hast es gut. Bei mir geht es trotz eingestelltem Schwimmer immer noch nicht. laugh.gif
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter